Gasolina sale como un aspersor por el filtro
Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 30
  1. #11
    Miembro Senior
    Fecha de Ingreso
    01 sep, 04
    Ubicación
    BCN
    Mensajes
    377
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo he estado con Daniels en el circuito, y me parece muy raro lo de arrancar al reves. No creo que sea este caso, ya que ha conectado los bornes del motor de la mesa con la batería nada mas llegar, y no los ha tocado; y cuando el coche arrancaba, andaba hacia delante...

    No se os ocurre nada más?? Puede ser de la bugía como decía Daniels?

    Saludos!
    Coche: Kyosho FW-05S -> R
    Motor: Novarossi NS12S3
    Emisora: Futaba 3PKS y Graupner XS-6

  2. FACTORHOBBY coches electricos
  3. #12
    Miembro Senior Avatar de marc1s
    Fecha de Ingreso
    01 may, 04
    Ubicación
    Sabadell (BCN)
    Mensajes
    258
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si hubiese sido problema de la mesa el coche sencillamente no se moveria al dar gas, solo se moveria la campana y los piñones.
    iba muy ahogado el motor cuando rodabas?

    saludos
    Marc

  4. #13
    Miembro Senior
    Fecha de Ingreso
    29 sep, 04
    Ubicación
    Barcelona ( Terrassa )
    Mensajes
    6,391
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues si, iba cerrando las bajas poco a poco, pero no conseguia nada, asi que las deje a 2 vueltas y 1/8.
    ARC R10'15 / LRP / Futaba 4PL
    XRAY X1 / HOBBYWING / Futaba 4PL

  5. #14
    Miembro Senior Avatar de marc1s
    Fecha de Ingreso
    01 may, 04
    Ubicación
    Sabadell (BCN)
    Mensajes
    258
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    has probado otra bugia? sino hazlo.
    cuando dabas gas a fondo se ahogaba mas?

  6. #15
    Miembro Senior
    Fecha de Ingreso
    29 sep, 04
    Ubicación
    Barcelona ( Terrassa )
    Mensajes
    6,391
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A ver, normalmente no se calaba, sobre la mesa gaste medio deposito provando y nada, luego en pista hacia extraños, se calaba en la recta cuando ya llevaba 4 segs a tope de gas, sin venir a cuento. No se calaba desde la posicion de parado, ni tampoco se calaba como cuando por ejemplo tiene las altas muy abiertas, era diferente, muy raro.

    Lo de la bujia lo habia pensado, que quizas no quemaba bien la gasolina y por eso no llega a arrancar. Lo he provado con una novarossi del 7 y con una tambien del 7 de una marca rara que compre hace unos meses y la he usado un par de litros solo. Como he dicho las dos se encienden enteras menos la ultima espiral.
    ARC R10'15 / LRP / Futaba 4PL
    XRAY X1 / HOBBYWING / Futaba 4PL

  7. #16
    Miembro Senior Avatar de NePTuS
    Fecha de Ingreso
    07 jul, 03
    Ubicación
    Barcelona
    Mensajes
    1,408
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A mi Lo k pones en el primer post me parece un poco raro, 2.5 abiertas las altas??? Si es una base novarossi que lo es segun tu firma tiene k ir creo recordar,eh! a 4 vueltas o asi o sino k la aguja kede a ras del portagujas.

    Un saludo y k se solcuione pronto


    PD: con una bujia nº 6 de momento creo k te ira bien si hace muxo calor pues la del 7 esta bien.
    R.Sancho

  8. #17
    Recien llegado
    Fecha de Ingreso
    19 nov, 04
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A mi me paso algo parecido, con decirte que hasta motor cambie y me seguia pasando lo mismo, nada mas aceleraba y el carro se calaba.
    Desconecta el tanque de la gasolina tanto de la pipa como del motor y dale un soplido al tubing desde el lado de la pipa y ve si sale gasolina en buena cantidad, a mi lo que me paso fue que el tanque estaba medio tapado, lo destape y santo remedio.

    Saludos

  9. #18
    Moderador Avatar de ariel
    Fecha de Ingreso
    03 nov, 03
    Ubicación
    Porto Cristo - Mallorca
    Mensajes
    10,370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Daniels, no me exprese bien y mezcle la mesa con el motor en mi primer post, cuando digo que el motor debe girar en sentido antihorario me refiero al motor del coche no de la mesa. Por eso te ponia que le dieras arranque y miraras como gira el motor del coche.

    Si no es esto lo otro que revisaria seria el escape, puede que este tapado con algo, a veces pasa que por un trocito de junta que anda dando vueltas por dentro de la pipa se tapa y se destapa la salida de gases y te puede hacer todas esas tonterias.

    Lo siguiente seria revisar la compresion del motor, porque me llama la atencion lo que pones que despues de la de resistencia te empezo a fallar, a ver si se ha jodido el grupo.

    Saludos.
    Saludos.
    Team Magic G4 RS 09/ Mega DS III / Futaba 3PKS - FASST

  10. #19
    Miembro Senior
    Fecha de Ingreso
    29 sep, 04
    Ubicación
    Barcelona ( Terrassa )
    Mensajes
    6,391
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Que va, la compresion sigue siendo muy buena, apenas puedo girar la rueda con el dedo desde el chasis, no estaba ni el piston ni la camisa rayados.

    Lo del escape... pues no se, porque lo estrenaba ayer, que se lo compre a un amigo del circuito, no lo desmonte ni limpie por dentro porque el me dijo que lo habia limpiado, pero vamos qe al soplar para ver si salia aire por algun lado de la junta, no salia, o sea que era estanco. Si soplaba sin tapar nada el aire salia bien, o sea que la circulacion de aire era correcta.

    En cuanto a lo de las altas, es normal, a 2,5 es como a mi me queda a ras del cuerpo del tornillo.

    No se me ocurre que puede ser, en todo caso, cambiare la bujia, pondre el escape que tenia antes y provare a ver. Que dios reparta suerte.
    ARC R10'15 / LRP / Futaba 4PL
    XRAY X1 / HOBBYWING / Futaba 4PL

  11. #20
    Miembro Senior
    Fecha de Ingreso
    22 mar, 04
    Ubicación
    Norte
    Mensajes
    440
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo creo que es de la bujia, asi que compra una, y carburalo otra vez, pero desde cero, no te vayas otra vez a las 2.5 vueltas. Empieza poniendolo gordo, y luego vas afinando, ya que despues de haber puesto la pasta roja otra vez, igual te ha cambiado algo.

    Y no te desanimesss... no me digas que no merce la pena pasar estos tragos de mecanica, para luego echarlo a rodar....
    Saludos

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Relacionado con:

falla de aspersor de gasolina

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed