Kyosho FW05  (S, T, R, RR)
Página 210 de 228 PrimerPrimer ... 110170190205206207208209210211212213214215 ... ÚltimoÚltimo
Resultados 2,091 al 2,100 de 2278
  1. #2091
    Miembro Senior
    Fecha de Ingreso
    09 nov, 08
    Ubicación
    Santa perpetua de la mogoda (bcn)
    Mensajes
    218
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por jsolas
    Cita Iniciado por vaquillabcn16
    Alguien por casualidad no tendra la foto de un embrague gastado de fw05, esque hoy me a dado por mirarlo porque el coche hace cosas raras y no estaba muy fino y nunca e visto un embrague gastado.Lo que le pasa es cuando aceleras al tope y entra segunda el coche se ahoga, en cambio si abres gas poco a poco no.
    Lo mismo me pasa ami con un motor novarossi nuevo, que todabia esta en rodaje, y creo que es de eso, que le falta rodaje, igual al tullo le pasara algo asi
    El coche lo compre esta navidad y el rodage le hice 5 depositos sin darle caña, lo puse en alto y ale a gastar gasofa tontamente XD.
    PODESE IR MAIS DEPRISA PERO NON MAIS DE LADO
    KYOSHO FW05T

  2. FACTORHOBBY coches electricos
  3. #2092
    Miembro Senior
    Fecha de Ingreso
    19 ene, 09
    Mensajes
    169
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Lo mismo que yo, le hice incluso mas de 5 depositos, y ahora cuando se calienta si que hacelera sin problemas pero hasta hace poco ni caliente aceleraba bien, se me aogaba en cuanto abria gas. Yo creo que es de rodaje, porque cada vez le pasa menos

  4. #2093
    Miembro Senior
    Fecha de Ingreso
    01 mar, 08
    Ubicación
    Barcelona
    Mensajes
    1,705
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por vaquillabcn16
    Cita Iniciado por novatoracing
    Cita Iniciado por vaquillabcn16
    Alguien por casualidad no tendra la foto de un embrague gastado de fw05, esque hoy me a dado por mirarlo porque el coche hace cosas raras y no estaba muy fino y nunca e visto un embrague gastado.Lo que le pasa es cuando aceleras al tope y entra segunda el coche se ahoga, en cambio si abres gas poco a poco no.
    Hola,No creo que sea el embrague, puede ser que lleves la aguja de altas algo cerrada, y por eso a altas revoluciones no te entra la gasolina como te deberia entrar, y por eso se ahoga.¿Sabes a que temperatura lo llevas????tienes termometro????Primero asegurate de que no tienes la aguja de altas algo cerrada,te lo digo porque ami me paso y era eso,que llevaba la aguja de altas un pelo cerrada y se ahogaba.Un saludo
    ufff pos lo llevo bastante gordo creo yo porque cuando acelero suelta una de humo impresionante.
    Hola,pues entonces cierra un poco la aguja de altas,pero claro....no toques las agujas a lo tonto....Asegurate primero de que es eso,ya que dices que hecha bastante humo.Leete las guias de carburacion si no lo tienes claro del todo.Un saludo

  5. #2094
    Miembro Senior
    Fecha de Ingreso
    09 nov, 08
    Ubicación
    Santa perpetua de la mogoda (bcn)
    Mensajes
    218
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por novatoracing
    Cita Iniciado por vaquillabcn16
    Cita Iniciado por novatoracing
    Cita Iniciado por vaquillabcn16
    Alguien por casualidad no tendra la foto de un embrague gastado de fw05, esque hoy me a dado por mirarlo porque el coche hace cosas raras y no estaba muy fino y nunca e visto un embrague gastado.Lo que le pasa es cuando aceleras al tope y entra segunda el coche se ahoga, en cambio si abres gas poco a poco no.
    Hola,No creo que sea el embrague, puede ser que lleves la aguja de altas algo cerrada, y por eso a altas revoluciones no te entra la gasolina como te deberia entrar, y por eso se ahoga.¿Sabes a que temperatura lo llevas????tienes termometro????Primero asegurate de que no tienes la aguja de altas algo cerrada,te lo digo porque ami me paso y era eso,que llevaba la aguja de altas un pelo cerrada y se ahogaba.Un saludo
    ufff pos lo llevo bastante gordo creo yo porque cuando acelero suelta una de humo impresionante.
    Hola,pues entonces cierra un poco la aguja de altas,pero claro....no toques las agujas a lo tonto....Asegurate primero de que es eso,ya que dices que hecha bastante humo.Leete las guias de carburacion si no lo tienes claro del todo.Un saludo
    Me pasado por el circuito de cerdañola y alli me han exado una mano, me han estado mirando el rc y lo que le pasaba era que tenia como una pelusilla dentro de la abuja de altas y esto no debajaba pasar la gasofa . Me tengo que comprar un filtro para la gasolina y un termometro para carburar bien.
    PODESE IR MAIS DEPRISA PERO NON MAIS DE LADO
    KYOSHO FW05T

  6. #2095
    Miembro Senior
    Fecha de Ingreso
    15 may, 05
    Ubicación
    Fuenlabrada (C.A.M.SUR)
    Mensajes
    287
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola,

    He tenido un problema con el gxr15, y resulta que al desmontarlo, la pieza vs 057 (la que se usa para la mesa de arranque), que tiene dos vástagos que entran en el embrague, pero uno de ellos mide 8 mm y el otro mide 13!!!!. En el esquema del coche ambos están dibujados con el mismo largo.

    Mi pregunta es... esa cosa como la quito? porque se me resiste y no se como quitarlo. Y... como puede ser que haya crecido uno de los vástagos???? va atornillado????

    Cuando digo vástago son los dos salientes que se meten en los agujeros del embrague...

    Un saludo

    PD: Me gustaría tener a gente en el msn con el mismo coche para este tipo de cosas, si alguien quiere mandadme el mail por privado o decidmelo y os mando el mio.




  7. #2096
    Miembro Senior Avatar de almargen
    Fecha de Ingreso
    08 ene, 09
    Ubicación
    (almargen) MALAGA
    Mensajes
    528
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues la verdad eske nose por qe es uno mas largo qe el otro el mio los tiene iguales aver si se esta saliendo un palito desos dale un golpe suabe aver si entra te mando mp con mi correo
    coche: shepherd velox v8
    emisora: sanwa mt4
    combustible: merlin 25%

  8. #2097
    Miembro Senior
    Fecha de Ingreso
    15 may, 05
    Ubicación
    Fuenlabrada (C.A.M.SUR)
    Mensajes
    287
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    es muy raro si.... Es como si hubiera crecido, pero todos somos conscientes de que eso es imposible XDDD.

    Y desmontarlo? con dos destornilladores planos quiza haciendo palanca? con la mano y con un destornillador no sale....

    Una vez lo desmonte lo meto en el torno para que se meta en su sitio... y sino que se parta y compro otro... y otra opcion es cortarlo :s
    Salu2

  9. #2098
    Miembro Senior Avatar de almargen
    Fecha de Ingreso
    08 ene, 09
    Ubicación
    (almargen) MALAGA
    Mensajes
    528
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues saca las mazas con dos destornilladores y despues az eso con el torno seguro qe es eso.
    Suerte colega
    coche: shepherd velox v8
    emisora: sanwa mt4
    combustible: merlin 25%

  10. #2099
    Miembro Senior
    Fecha de Ingreso
    01 mar, 08
    Ubicación
    Barcelona
    Mensajes
    1,705
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    -Yo tengo el mismo motor que tu y eso no me pasa.....es muy raro lo que tienes tu en tu motor.....Pasate por el circuito mas cercano que tengas y pregunta,antes de tocar nada.....Un saludo
    “Los que no quieren ser vencidos por la verdad, son vencidos por el error”. San Agustín 1.

  11. #2100
    Miembro Senior
    Fecha de Ingreso
    15 may, 05
    Ubicación
    Fuenlabrada (C.A.M.SUR)
    Mensajes
    287
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Nada, al final lo he arreglado como e l profesor bacterio. Le faltaban los golpecitos xDDDD.

    Parece q ue los dos pirindolos esos van metidos sin más, y al caerse el tornillo y el rodamiento bgr001 (o como se llame, el primero que hay), le quedó espacio delante y se fue saliendo poco a poco el pirindolo ese....

    Pero nada, con darle con la parte de atrás de un destornillador fuertecito, ha entrado otra vez en su sitio.

    Ahora solo me falta el puñetero rodamiento, donde soleis comprarlos?, en una ferretería no lo tendrán? (pq como vaya a kyosho seguro que me vende 200 rodamientos a 500 €...)

    Un saludo y muchas gracias!

Página 210 de 228 PrimerPrimer ... 110170190205206207208209210211212213214215 ... ÚltimoÚltimo

Relacionado con:

foro kyosho fw05

kyosho fw05

motor para kyosho fw05

cochesrc fw05

foro.kyosho.fw05

venta corona 51t kyosho fw05-t madridkyosho fw05 año 2001el cigueñal de mi motor es diferente al que llevo en kyoshoKyosho FW-05 plus r

Temas Similares

  1. Kyosho FW05 RTR por 160€
    Por adryMAXX en el foro [Venta]: Solo PISTA Material coches explosion (coches, motores,...)
    Respuestas: 10
    Último Mensaje: 20/04/2011, 16:34
  2. cambio kyosho mi fw05-t por kyosho inferno 7.5
    Por erchiqui en el foro [Compra] [Cambio] articulos de r/c
    Respuestas: 0
    Último Mensaje: 15/04/2009, 18:35
  3. kyosho fw05 t
    Por repe5 en el foro Varios y Compras On Line
    Respuestas: 6
    Último Mensaje: 21/09/2005, 23:09
  4. Kyosho fw05 S
    Por tonimccloud en el foro 1/10 touring gas - 1/10 pista gas
    Respuestas: 12
    Último Mensaje: 14/11/2003, 01:20

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed