Página 3 de 3 PrimerPrimer 123
Resultados 21 al 30 de 30
  1. #21
    Miembro Senior Avatar de JMPujol
    Fecha de Ingreso
    02 ago, 05
    Ubicación
    Baix Camp
    Mensajes
    3,668
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por xEo_
    comprueba los macarrones (que no tengan agujeros) y la longitud del macarron que va del escape al deposito quizas es excesivamente largo y no presuriza correctamente.
    Cita Iniciado por JMPujol
    Pues si es el leo, mi opinión es la siguiente:
    (siempre que sea como dices que gastas un deposito, o sea que se pone en marcha)
    Lo primero abre el relentí. (apretar el tornillo)
    Segundo abre las bajas (aflojar el tornillo)
    Tercero pon las altas a una vuelta y media, pelo más
    Gradua entonces las bajas y el relentí, cuando te funcione correctamente, olvidate pa los restos de las bajas y empieza a correr y gastar litros, afinando sólo las altas
    Con la práctica empezaras entonces a tocar pelin a pelin las bajas, para que salga más o menos rápido.
    Recuerda que el embrague es bastante málo, asi que si no canvias por uno de tres mazas, cuando notes que has de acelerar mucho para arrancar, es síntoma de que los teflones ya estan bastante gastados.
    Venga, si has leido la tochana, pues ya contaras los resultados
    (Se supone que tienes filtro de combustible)
    Comprueba extrictamente la primera cita de xeo_
    Si es necesario o dudas, pues cambia todos los tubos
    Despues pasa por la segunda cita.
    Si te sigue pasando, pues ve cerrando las bajas, poco a poco, y si has seguido lo que se te dice en estas citas, pues al final debes de poder ir bien
    (Es raro que hayas probado lo que te dije, porque no es una carburación para que el motor esté frio)
    Josep María Pujol
    Baix Camp
    jopume10.wordpress.com

  2. FACTORHOBBY coches electricos
  3. #22
    Miembro Senior
    Fecha de Ingreso
    06 may, 04
    Ubicación
    vallekas (madrid)
    Mensajes
    1,163
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si el combustible es mix power, pero dila a la de aeromodelo q no te coma la cabeza y ke kieres combustible al 16% q no te venda la moto q a todos nos la ha intentado colar mas de una vez

    salu2
    coche:G4 EvoII
    motor:picco EVO

  4. #23
    Miembro Senior
    Fecha de Ingreso
    11 ene, 06
    Ubicación
    valencia
    Mensajes
    306
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    sip, anda q no ven a distancia a quien le pueden endosar lo q esta cogiendo polvo en la estanteria,almenos a la tienda a la q iba yo antes

  5. #24
    Miembro Senior
    Fecha de Ingreso
    06 jul, 04
    Ubicación
    madrid
    Mensajes
    614
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    xEo_ escribió:
    comprueba los macarrones (que no tengan agujeros) y la longitud del macarron que va del escape al deposito quizas es excesivamente largo y no presuriza correctamente.
    JMPujol escribió:
    Pues si es el leo, mi opinión es la siguiente:
    (siempre que sea como dices que gastas un deposito, o sea que se pone en marcha)
    Lo primero abre el relentí. (apretar el tornillo)
    Segundo abre las bajas (aflojar el tornillo)
    Tercero pon las altas a una vuelta y media, pelo más
    Gradua entonces las bajas y el relentí, cuando te funcione correctamente, olvidate pa los restos de las bajas y empieza a correr y gastar litros, afinando sólo las altas
    Con la práctica empezaras entonces a tocar pelin a pelin las bajas, para que salga más o menos rápido.
    Recuerda que el embrague es bastante málo, asi que si no canvias por uno de tres mazas, cuando notes que has de acelerar mucho para arrancar, es síntoma de que los teflones ya estan bastante gastados.
    Venga, si has leido la tochana, pues ya contaras los resultados
    (Se supone que tienes filtro de combustible)
    Comprueba extrictamente la primera cita de xeo_
    Si es necesario o dudas, pues cambia todos los tubos
    Despues pasa por la segunda cita.
    Si te sigue pasando, pues ve cerrando las bajas, poco a poco, y si has seguido lo que se te dice en estas citas, pues al final debes de poder ir bien
    (Es raro que hayas probado lo que te dije, porque no es una carburación para que el motor esté frio)
    Eso fue lo pimero que hice, y no tienen ninun agujero. No creo que el tubo sea demasiado largo, si acaso al reves. Pero de todos modos tendria qu presurizar mal en todos momentos, frio y caliente.

    No se a lo que te refieres con que no es una carburación para q el moto esté frio. Yo cogí el coche, abrí bajas y ralenti, puse las altas a vuelta y media y lo encendi, hice un depósito y cuando se acabó (el coche se apagó no me aguanto el ralenti, pero no fue por que se quedase sin gasofa.) Al encenderlo se me apagaba.

    El combustible es al 10% pero por que me salía más barato no por que me convenciese xD[/quote]
    Team Magic G4 Le Mans.

  6. #25
    Miembro Senior Avatar de JMPujol
    Fecha de Ingreso
    02 ago, 05
    Ubicación
    Baix Camp
    Mensajes
    3,668
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues si no se te pone en marcha, tal y como te decimos xeo_ y yo...
    Vete pensando en desmontarlo, a ver si es que tiene algun percance
    Tambien puede ser el dichoso carburador, o la tapa del carter
    Saludos
    Josep María Pujol
    Baix Camp
    jopume10.wordpress.com

  7. #26
    Miembro Senior
    Fecha de Ingreso
    11 ene, 06
    Ubicación
    valencia
    Mensajes
    306
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    las altas a 1 y media no es esta muy cerrado?

  8. #27
    Miembro Senior Avatar de JMPujol
    Fecha de Ingreso
    02 ago, 05
    Ubicación
    Baix Camp
    Mensajes
    3,668
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Está a punto de solfa, y por eso digo que es raro que tenga el motor frio si lo lleva así, porque ya se empieza a ver como tira en ese punto
    Josep María Pujol
    Baix Camp
    jopume10.wordpress.com

  9. #28
    Miembro Senior
    Fecha de Ingreso
    11 ene, 06
    Ubicación
    valencia
    Mensajes
    306
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    lo mide con termometro o con el salibazo?

  10. #29
    Miembro Senior Avatar de rcatope
    Fecha de Ingreso
    28 sep, 05
    Ubicación
    Alicante
    Mensajes
    1,228
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por Skudero
    yo de ti miraria la temperatura a la que va el motor, por que por lo que comentas de que se te para antes de acabar el deposito, alomejor lo llevas bastante caliente...
    Por eso le he comentado lo de las altas...

    Un saludo
    Jose
    Shepherd - Enneti/Matrix - Novarossi - Maxima

  11. #30
    Miembro Senior
    Fecha de Ingreso
    06 jul, 04
    Ubicación
    madrid
    Mensajes
    614
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    cuando me ocurria el problema tenía las altas a mas de una y media, casi a dos y media, y despues de hacer lo que me dijo JMpujol pues no se como estaría recien terminado el depósito, pero despues de intentar arrancarlo varias veces ya estaba el motor que podia tocar la culata y seguía sin arrancar
    Team Magic G4 Le Mans.

Página 3 de 3 PrimerPrimer 123

Relacionado con:

el deposito rc no presuriza

escape rc no.presuriza

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed