problemaaaaaaaaaaaa
Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 11 al 20 de 37
  1. #11
    Miembro Senior
    Fecha de Ingreso
    13 mar, 05
    Ubicación
    Leganes (Madrid)
    Mensajes
    451
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    eso es felipe!!pero lo que no entiendo es que si cambio los conectores de los servos en el repceptor y el del gas ,(que es el que no me va)le pongo en direccion funiona, y el de direccion (que me iba bien desde el principio )al pasarle al gas ya no va
    entonces los sevos van bien no??ya que al cambiar de posicion el del gas(que va mal) me funciona y al poner el de direccion(que va bien) en la posicon del de gas ya no va????
    Coche: V-ONE RRR WC
    Motor:SIRIO-T3
    Carroreria. MAZDA 6
    Emisoras: Sanwa MX3
    Club: CAPA

  2. #12
    Miembro Senior
    Fecha de Ingreso
    22 feb, 05
    Ubicación
    Vigo
    Mensajes
    1,549
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo no me entero... :roll: 8O :roll:
    --------
    Apple - Think Different

  3. #13
    Miembro Senior
    Fecha de Ingreso
    13 mar, 05
    Ubicación
    Leganes (Madrid)
    Mensajes
    451
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    haber si lo explico mas facil que esta un poco liado
    No me va el servo del gas(ya que cuando lo conecto empieza a vibrar y al poco tiempo se pone en posicion de frenado ya ya no responde.)
    He cambiado los conectores de los servos en el recptor. El del gas lo he puesto donde esta el de direccion y el de direccion en el del gas.
    Una vez cambiados el del gas(que ahora esta en el de direccion)si va acelero y se mueven las ruedas,
    y el de direccion(qu ahora esta conectado en el de gas) no va.
    Creo que pasa lo que ha puesto ANGU que los sevos funcionan pero hay una mal funcion en el canal dos del recptor
    Coche: V-ONE RRR WC
    Motor:SIRIO-T3
    Carroreria. MAZDA 6
    Emisoras: Sanwa MX3
    Club: CAPA

  4. #14
    Miembro Senior
    Fecha de Ingreso
    18 ago, 04
    Mensajes
    128
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A ver gym26, si tenias mal el gas-freno y le cambias el conector en el receptor por el canal de direccion, y con el volante de la emisora no acelera ni frena es que tienes mal ese servo, o la salida del canal de direccion del receptor, pero si al ponerlo bien la direccion si funciona, eso quiere decir que el canal del receptor de direccion si funciona, y solo queda esa opcion el servo. Si es original ponle alguno con mas fuerza.
    Un saludo y si no te aclaras no dudes en volver a preguntar.

  5. #15
    Miembro Senior
    Fecha de Ingreso
    25 ene, 04
    Ubicación
    Caceres
    Mensajes
    124
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si me he enterado bien del asunto, no creo q sea de los servos, creo q es del receptor, busca a alguien q te deje un receptor y prueba a ver q tal.

    Saludos.

  6. FACTORHOBBY coches electricos
  7. #16
    Miembro Senior
    Fecha de Ingreso
    13 mar, 05
    Ubicación
    Leganes (Madrid)
    Mensajes
    451
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    eso es afromenyo creo qeu es el canal dos del receptor el que no funciona bien que es donde tengo conectado el servo de gas, ya que poniendo ahi el de direccion este tampoco va, y el del gas lo pongo en el uno(qu es el de direccion y si funciona)
    Coche: V-ONE RRR WC
    Motor:SIRIO-T3
    Carroreria. MAZDA 6
    Emisoras: Sanwa MX3
    Club: CAPA

  8. #17
    Miembro Senior
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    Bilbao
    Mensajes
    1,633
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Exacto, seguramente será del receptor, los servos estan bien.
    [b]Team Magic G4S+Picco Evo2[/b]
    [b]Sanwa M11[/b]
    [b]X-ray M18 pro[/b]
    [b]Mini-z AWD[/b]
    [b]Asso B44[/b]

  9. #18
    Miembro Senior
    Fecha de Ingreso
    13 mar, 05
    Ubicación
    Leganes (Madrid)
    Mensajes
    451
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues nada de todas formas iba a cambiar ya de emisora
    tengo pensado cojerme la Samwa mx3 por 130 euros que os parece esta bien esta emisora?????
    he estado leyendo el espacio de emisoras pero como no entiendo mucho no se
    Coche: V-ONE RRR WC
    Motor:SIRIO-T3
    Carroreria. MAZDA 6
    Emisoras: Sanwa MX3
    Club: CAPA

  10. #19
    Miembro Senior
    Fecha de Ingreso
    17 ago, 04
    Ubicación
    Santiago de Compostela
    Mensajes
    2,123
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    buena emisora para ese coche, demomento tendras para mucho rato
    <Mugen MBX6|Alpha A872 % Nova Plus 21-4C Team>

  11. #20
    Miembro Senior
    Fecha de Ingreso
    11 ene, 05
    Ubicación
    Coll D'En Rabassa (Palma)
    Mensajes
    143
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo tengo la MX3 pero sintetizada es decir no va con cristales, tú le programas el canal que quieres para no interferir con los demás.

    Por lo demás es exactamante igual a la MX3 de cristales, a mí me va muy bien tiene un tacto muy bueno y las baterías duran bastante, yo uso de 1700 Mah.

    Un saludo!!
    Ofna CD3 Sport
    Carrocería:Corvette C6, Chrysler 330 (Morada).
    Emisora: Sanwa MX-3 S
    2º Coche: Tamiya Tg10 MkI

Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed