in / compatibilidad
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15
  1. #1
    Miembro Senior
    Fecha de Ingreso
    13 sep, 03
    Ubicación
    Navarra
    Mensajes
    1,018
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    in / compatibilidad

    a ver, tengo una graupner XS6 con dos servos futaba, uno más potente que otro pero ámbos analógicos y un pack de baterías de 1100mha (creo) de team magic. pues bien, de vez en cuando, y no uniformemente (según le de, a veces dos segundos, a veces 20 minutos) los servos se ponen a vibrar, muy levemente, pero me jode. tambien he observado que tambien según le de, vibra uno, vibra otro o vibran los dos. ningun elemento a recibido golpe alguno, ni se han mojado, ni hay cables cortados... no logro entender. he cambiado de frecuencia y tampoco. existe una incompatibilidad entre los servos y el equipo emisor-receptor?? puedo tener algun /os elemento / os de la batería jodidos?? eso hace que los servos vibren?? ando mu pez y no se que hacer, plis, help!!!

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    12 ago, 03
    Ubicación
    Madrid
    Mensajes
    1,754
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Eso alguno de los electronicos, te lo podra decir bien.

    Pero si alguno de los elemento esta mal, seria continuamante, no ??

  4. #3
    Miembro Senior
    Fecha de Ingreso
    13 sep, 03
    Ubicación
    Navarra
    Mensajes
    1,018
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    segun. o iría bien a tope de carga, y a medida que se fuese descargando (y por tanto, hechándolo en falta) ir empeorando... pero no se, tengo mis dudas...

  5. #4
    Miembro Senior
    Fecha de Ingreso
    25 sep, 03
    Ubicación
    Valladolid
    Mensajes
    1,122
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A ver, por partes

    los problemas cuando empezaron, al cambiar algun servo, al cambiar de receptor, al cambiar de bateria...

    si no has cambiado nada y ha empezado de repente, y antes funcionaba todo bien, por los sintomas, podria ser cosa de las baterias. Cuando la carga es baja, los servos suelen hacer siseos y a temblar, moverse nerviosamente como si recibiesen interferencias. Para descartar las baterias, prueba a poner un portapilas u otro pack distinto.

    Ya me contarás!!

    SDS

    Pd: si sigue, dimelo y seguimos probando!!

  6. #5
    Miembro Senior
    Fecha de Ingreso
    13 sep, 03
    Ubicación
    Navarra
    Mensajes
    1,018
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ok gracias!!

  7. #6
    Miembro Senior
    Fecha de Ingreso
    13 sep, 03
    Ubicación
    Navarra
    Mensajes
    1,018
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    acabo de probar con un pack de pilas y no hace nada raro... j... buen síntoma. gracias tío!! xo ahora lo que me jode son las baterías, y porque san chafau??? xq vale que cuando las cargué para probar no las cargué a tope, pero una noche entera estubieron... y hacía cosas raras... hay alguna forma de resucitarlas??? por cierto, son de ni-cad.

  8. #7
    Miembro Senior
    Fecha de Ingreso
    25 sep, 03
    Ubicación
    Valladolid
    Mensajes
    1,122
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    En la pagina de koldo, en articulos, tienes uno sobre baterias hecho por Mario y revisado por HPI-RS4 que esta genial, hechalo un vistazo.

    Me alegro de que se solucionase!!

    SDS

  9. #8
    Miembro Senior
    Fecha de Ingreso
    13 sep, 03
    Ubicación
    Navarra
    Mensajes
    1,018
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si si, porque ya me estaba acojonando. si solo tan jodidas las baterías me ha pasu de lo malo lo menos malo... je

  10. #9
    Miembro Senior
    Fecha de Ingreso
    13 sep, 03
    Ubicación
    Navarra
    Mensajes
    1,018
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    una cosa, me he leído el articulo, y sobre lo de no pasar de una descarga inferior a 1,1 voltios. entonces, en la emisora x ejemplo, la pongo a cargar cuando está pitando por batería baja, o espero a que se apague la pantalla (en las analógicas la lucecita)????

  11. #10
    Miembro Senior
    Fecha de Ingreso
    25 sep, 03
    Ubicación
    Valladolid
    Mensajes
    1,122
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ponla a cargar cuando te de bateria baja. Lo que no debes hacer es ponerla a cargar cuando estén a la mitad, pero si ya te da bateria baja, ponla a cargar.

    Lo que si que te recomendaria es que cuando te empiecen a fallar, te pases a las de Ni-Mh, que tienen menos efecto memoria, pero vamos cuando veas que te duran poco. y no haces vida de ellas.

    Yo he comprado unas Sanyo de Ni-Mh 2100mAh, que sn una pasada, no necesitas tanto, ya que son carillas, pero como soy tan despistado que siempre olvidaba cargar las pilas... estas al menos me duran varios dias dando caña

    Las primeras cargas son las mas importantes, porque digamos que es cuando las das de si para que alcancen su maxima capacidad. Asi que ya sabes, calcula el tiempo con la formula y cargalas como dios manda!!!

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed