HPI T-15, temperatura, etc...???
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16
  1. #1
    Miembro Senior Avatar de xEo_
    Fecha de Ingreso
    30 jun, 04
    Ubicación
    Portugalete (Vizcaya)
    Mensajes
    908
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    HPI T-15, temperatura, etc...???

    Hola a todos,

    Pues basicamente, que el motor (un HPI T15) a estado parado 3 meses y que ahora no se porque pero no consigo que vaya fino, y cuando va bien de velocidad, etc.. resulta que es porque va a unos 150º, ¿esto no esta bien verdad?, en ralenti cuando lo arrancas y pasan un par de minutos, se planta en unos 115º o 120º, si lo muevo a pequeños latigazos y con la aguja de alta abierta unas 3 vueltas(recomendacion del fabricante para el rodaje), se mantiene a esa temperatura mas o menos, pero si le cierro hasta las 2 y 1/4 que es cuando empieza a correr y consigo que cambie a segunda, resulta que se va los 140º o 150º.

    Estoy desesperado, estas temperaturas, ¿son correctas?¿que hago?

    PD: la temperatura esta tomada en la bujia con termometro Raytek, y la gasolina es tifon del 16%
    Iñaki Seoane
    --------------------------
    Yokomo BD7 - Stock!!!

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    09 jun, 04
    Ubicación
    Madrid
    Mensajes
    677
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo no se que temperatura es adecuada para ese motor pero te recomiendo que cambies de marca de gaslina porque tifon no es una de las mejores marcas precisamente a lo mejor con otra gasolina como tornado delta crash etc te baja la temperatura y te funciona bien :wink:
    VBC Wildfire 006
    JRTeam
    ARCA

  4. #3
    Miembro Senior Avatar de xEo_
    Fecha de Ingreso
    30 jun, 04
    Ubicación
    Portugalete (Vizcaya)
    Mensajes
    908
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Eso la verdad es que ya me lo habia planteado, e pedido gasolina de la alabesa, a ver si con esa mejora algo, de todas formas, nadie puede decirme algo mas, por cierto, me estado fijando que hacer un ruido, como un clack, metalico, a cada vuelta de motor.

    venga, a anadie se le ocurre nada.
    Iñaki Seoane
    --------------------------
    Yokomo BD7 - Stock!!!

  5. #4
    Miembro Senior
    Fecha de Ingreso
    21 dic, 03
    Ubicación
    Entre Zumarraga y Donosti
    Mensajes
    1,870
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    usa la busqueda q este etma esta mas q masticado tio!! un saludo
    2 - Xray NT1
    Wasp Orion CRF / SIIM PGR S12T / Sirio evo 4
    M11 + Spektrum + Erg-WX + KO ICS
    M18 Pro +Rc18B + MAMBA 8000/6800/5400/4100 + Lipos
    Todo Lo Que Necesites Seguro Que Aqui Lo Tienen
    [url]http://www.rcworld.info/catalogo/[/url]

  6. #5
    Miembro Senior Avatar de xEo_
    Fecha de Ingreso
    30 jun, 04
    Ubicación
    Portugalete (Vizcaya)
    Mensajes
    908
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El problema ixi69, es que he revisado todo punto por punto, incluso el foro, lo he revisado una y otra vez.
    no se si has leido mi primer post con detenimiento, pero si te fijas veras que le he puesto el setup de fabrica, y le he puesto la alta en 3 vueltas que es para el rodaje, es decir gordisimo!!!, escupe aceite como un cabron (perdon), y aun asi se calienta, he revisado que el varillaje este bien, y que la ranura del carburador tenga algo menos de 1 milimetro, y aun con estas despues de unos minutos se va a 115º+- en ralenti y andando dandole un poco caña a los 145º o 150º+-.

    y por encima suena el ruidillo metalico, y estoy bastante mosca.
    Se os ocurre algo, y una vez mas ya he mirado el foro (y los mil un manuales de carburacion, quizas sea tonto, y en ese caso, POR FAVOR, explicadmelo como si fuese tal.)

    Gracias.
    Iñaki Seoane
    --------------------------
    Yokomo BD7 - Stock!!!

  7. #6
    Miembro Senior Avatar de xEo_
    Fecha de Ingreso
    30 jun, 04
    Ubicación
    Portugalete (Vizcaya)
    Mensajes
    908
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Dandole un poco al seso, se me ha ocurrido que podria ser la bujia, que este llegando al final de sus dias, y que ese ruido metalico se deba a que no hace bien su funcion.

    ¿Que os parece?
    Iñaki Seoane
    --------------------------
    Yokomo BD7 - Stock!!!

  8. #7
    Miembro Senior Avatar de Nahun
    Fecha de Ingreso
    20 sep, 04
    Ubicación
    Barakaldo ( Bizkaia )
    Mensajes
    3,701
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo probaria abriendo un poco la aguja de bajas lo pruebas y si va peor lo dejas como estaba pero me da que es eso.
    no es normal que a ralenti se caliente tanto.

    Un saludo
    Team C Racing Spain
    WWW.FASTRC.ES
    Team C -TM2 V2--TC02 EVO--TC10--T8E V3

  9. #8
    Miembro Senior
    Fecha de Ingreso
    13 oct, 04
    Mensajes
    311
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    tendrias k tener 100º en relenti opino k deves de hacerle caso a nustro amigo nahun xD :D
    [URL=http://www.freehostimages.com]Hosting para imagenes, sube tus imagenes gratis!![/URL]

  10. #9
    Miembro Senior Avatar de Nahun
    Fecha de Ingreso
    20 sep, 04
    Ubicación
    Barakaldo ( Bizkaia )
    Mensajes
    3,701
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Es que no es normal que estando tan gordo de altas se caliente tanto a ralenti.

    ¿El coche cuando sales sale a toda ostia?
    Team C Racing Spain
    WWW.FASTRC.ES
    Team C -TM2 V2--TC02 EVO--TC10--T8E V3

  11. #10
    Miembro Senior
    Fecha de Ingreso
    18 jul, 04
    Ubicación
    Portugalete (Bizkaia)
    Mensajes
    406
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Oye Xeo, yo se porke hace el ruido metaliko ese... Lo ke no se es explikarme por aki... Bueno yo lo intento y si no me entiendes o me llamas por telefono o te pasas por aki y te expliko mas mejor. Aver te expliko, lo primero es decirte ke es normal, lo ke pasa ke tienes mejor oido ke daredebil mangarran... Joder si es kasi inapreciable. El motor, para arrankar usa un roto start, ke kuando se para el motor hace un rauido metaliko, komo un CLINK, eso lo hace incluso estando en marcha, lo ke pasa es ke para ke el roto star transmita la fuerza a la viela, usa un buloncito, ke va de la viela a un culatin, ke conecta kon la tapa del roto star ke va integrado al motor... Ese bulon solo se fija y hace fuerza en un solo sentido, gracias a una mueska ke llevas en el culatin ese de los kojones, y en la biela lleva un muelle, ke kuando arranka el motor, sigue haciendo fuerza sobre el bulon, pero komo salta la mueka esa, para ke no se enganche el roto star, kada vez ke salta la mueska y pega en el culatin el bulon hace un clink. Uno por ciclo del piston... Joder ke lio ke mal me expliko paizko pecos (si eso de ahi hace lo otro :D )
    K-V one / OSmax TZ12 T3
    Club CAR10
    PATROCINADOR: INSERCOM

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

hpi t15 roto start español

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed