SOKORROOOO
Página 1 de 5 12345 ÚltimoÚltimo
Resultados 1 al 10 de 45

Tema: SOKORROOOO

  1. #1
    Miembro Senior
    Fecha de Ingreso
    14 dic, 04
    Mensajes
    321
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    SOKORROOOO

    Hola a todos, hoy mismo he hecho el rodaje de mi kyosho FW05S pero bufff al principo arranko y veo que no gira bien la corona y me doy cuenta de que esta muy separada, lo junto un poco y arranco y todo decente supogno porke como no tengo ni idea supogno que sera lo normal, el coche chuta la ostia y eso que aun no le he puesto la 2ª marcha pero me ha surgido un problema, cuando freno se me apaga el motor, y al cabo del rato ha empezado a girar muy rapido las ruedas estando parado y no he logrado hacer que cuando este en el suelo sin paretar acelerador que no corra y mira que he tocado el relenti y na de na, otra cosa , para el rodaje le he dado 3,5 vueltas a la aguja para que este gordo y igual puede ser por eso qeu cuadno freno se me apaga el coche, beuno decidme que puedo hacer porke leugo para arrnakarlo me costaba la ostia y tenia que abrir el relinte muhco con el mando y asi arrankaba y cuadno lo cerraba con el mando y lo dejaba en el suelo se paraba, de todas formas no he logrado que este en el suelo y este parado, solo al principio en el primer deposito estaba en el suelo y todo bein no se movia mucho hacia movimientos raros de las ruedas pero no se revolucionaba, bueno tios a ver si podeis decirme que tengo que tocar porke el motor esta asi de casa solo le he tocado la aguja y el relenti , no le he tocao nada mas, enga gracias a todos
    Kyosho FW05-S
    Futaba 3PM 75Hz
    350z impulz
    [url]www.volvo4life.es[/url]

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    27 feb, 04
    Ubicación
    Madrid
    Mensajes
    2,354
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    revisa el varillaje para comprobar q el motor no este acelerando, cuantos depositos as exo cn el¿?
    si le as acabo de hacerle el rodaje supongo q as ido tocando el alta no¿?
    _______________
    coche:g4 evoII
    motoricco p1r e-picco
    carroceria:360 modena
    emisora:futava 3pm

  4. #3
    Miembro Senior
    Fecha de Ingreso
    14 dic, 04
    Mensajes
    321
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    he heco dos depositos, y en el segundo se ha empezado ha acelerar y sa rallao un poko, el elta le he dado 3,5 vueltas partiendo desde 0, supongo q aun tengo que hacer mas depositos, pero es que no puedo porque se me revoluciona o si freno se me para, no logro que este quieto a mi bera
    Kyosho FW05-S
    Futaba 3PM 75Hz
    350z impulz
    [url]www.volvo4life.es[/url]

  5. #4
    Recien llegado
    Fecha de Ingreso
    11 ene, 05
    Mensajes
    28
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Se te para unicamente cuando frenas?, quiero decir, unicamente cuando se te paran las ruedas? Si lo dejas en el aire y se para el coche igualmente, debe ser que tienes el ralenti demasiado bajo y se te cierra la entrada de aire. Si por el contrario se te para unicamente cuando pones el coche en el suelo, esto será debido a que tienes algo mal en el embrague. Me extrana un poco porque le acabas de hacer el rodaje, pero a lo mejor tienes el embrague mal montado y la campana no gira independientemente con el cigüeñal.

  6. #5
    Moderador Avatar de ariel
    Fecha de Ingreso
    03 nov, 03
    Ubicación
    Porto Cristo - Mallorca
    Mensajes
    10,370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Te recuerdo que el ralenti no se regula de la emisora, se regula desde el tornillo que esta para ello en el carburador. Si lo regulas de la emisora es normal que cuando frenes se te pare porque se cierra el paso de mezcla al motor. Quitale el filtro de aire y miras el funcionamiento del barrilete al dejarlo al ralenti y luego frenas, si ves que se cierra al frenar es que tienes que apretar el tornillo del ralenti para regular la apertura minima desde alli y no desde la emisora.

    Saludos.
    Saludos.
    Team Magic G4 RS 09/ Mega DS III / Futaba 3PKS - FASST

  7. #6
    Miembro Senior
    Fecha de Ingreso
    14 dic, 04
    Mensajes
    321
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pero, la cuestion de que este tan revolcionado es que tengo el releni muy alto, y porke me cuesta tanto arrannkar,para que arranke me toca estar dandole gas para que entre aire porke sino no arrnaka ni de coña y pera arrnakarlo tb me toca levantalo del suelo porke en el suelo no arrnaka, y me cuesta muhco, eso es normal, muchas gracias
    Kyosho FW05-S
    Futaba 3PM 75Hz
    350z impulz
    [url]www.volvo4life.es[/url]

  8. #7
    Moderador Avatar de ariel
    Fecha de Ingreso
    03 nov, 03
    Ubicación
    Porto Cristo - Mallorca
    Mensajes
    10,370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si lo tienes que acelerar para arrancar no es el ralenti alto, sera bajo. Has mirado que pasa si miras por el carburador ?

    Saludos.
    Saludos.
    Team Magic G4 RS 09/ Mega DS III / Futaba 3PKS - FASST

  9. #8
    Miembro Senior
    Fecha de Ingreso
    14 dic, 04
    Mensajes
    321
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola, he retocado el relenti, voy a ver qeu pasa ahora, creo que le problema era que cuadno frenaba cerraba la entrada de aire y se apagaba cosa que es normal, ahora he retocado el relenti para que este muy poko abierto y probare esta tarde ha arrancarlo, pero ahora surge otra duda y es la siguiente, es normal que cuando intente mover el coche en el suelo sin q este arrnakado y no pueda moverlo eso que el freno no esta apretado, es que la corona no gira suelta, le cuesta dar la vuelta, es nomral eso
    Kyosho FW05-S
    Futaba 3PM 75Hz
    350z impulz
    [url]www.volvo4life.es[/url]

  10. #9
    Miembro Senior Avatar de angu
    Fecha de Ingreso
    06 nov, 04
    Ubicación
    Vitoria
    Mensajes
    1,991
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    prueba esto. quita las coronas del cambio e intenta girar con la mano la campana del embrague. por lo que dices parece como si la campana no girara libre (tal y como han dicho por arriba) y va solidaria al cigüeñal por un erroneo montaje del embrague.

    Espero haber ayudado. Un saludo

    Javier Angulo
    Javier Angulo

  11. #10
    Miembro Senior
    Fecha de Ingreso
    14 dic, 04
    Mensajes
    321
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hombre no gira muy bien, solo da una vuelta y se oye un ruido como un blup y se engancha y haces un poko de fuerza y gira otra vez, eso porke es , si el motor es nuevo, que puedo hacer, eso de abrir el embrague esplicadmelo porfavor, bufff y si arranko el cohe asi que puede pasar, muchas gracias a todos
    Kyosho FW05-S
    Futaba 3PM 75Hz
    350z impulz
    [url]www.volvo4life.es[/url]

Página 1 de 5 12345 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed