problemon con amortiguadores!!!
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    Miembro Senior
    Fecha de Ingreso
    21 dic, 03
    Ubicación
    Entre Zumarraga y Donosti
    Mensajes
    1,870
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    problemon con amortiguadores!!!

    pues eso q mis amortiguadores de mi cd3 no hacen el retroceso!! ni metiendole silicona de 10.000!!! q les puede pasar?? me an dicho q algunso g4 tenian ese problema pero no me atrevo a hacer nada antes de joderlos!! la ultima solucion q veo es comprar unos q sepa q van a funcionar
    un saludo :wink:
    2 - Xray NT1
    Wasp Orion CRF / SIIM PGR S12T / Sirio evo 4
    M11 + Spektrum + Erg-WX + KO ICS
    M18 Pro +Rc18B + MAMBA 8000/6800/5400/4100 + Lipos
    Todo Lo Que Necesites Seguro Que Aqui Lo Tienen
    [url]http://www.rcworld.info/catalogo/[/url]

  2. #2
    Miembro Senior Avatar de angu
    Fecha de Ingreso
    06 nov, 04
    Ubicación
    Vitoria
    Mensajes
    1,991
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El retroceso de los amortiguadores se produce cuando éstos están correctamente llenos de aceite. Si les falta aceite no retrocederán y si les sobra el piston no llegará hasta el final de su recorrido. Normalmente el problema se produce por un mal estado de las membranas de goma (si este es el sistema de volumen constante que tienen tus amortiguadores). Al subir el piston el aceite presiona la membrana comprimiendo el aire que está en la cámara por ella formada; cuando la presión del piston disminuye, el aire que está en la camara de la membrana recupera su volumen original y esto es lo que hace que el piston descienda. Por lo tanto te recomiendo, si este es el caso, sustituir las membranas de goma. La densidad del aceite no tiene nada que ver en el tema que nos ocupa

    Un saludo

    Javier Angulo
    Javier Angulo

  3. #3
    Miembro Senior
    Fecha de Ingreso
    21 dic, 03
    Ubicación
    Entre Zumarraga y Donosti
    Mensajes
    1,870
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pero al cuestion es q las menbranas son planas, osena nose si me entiendes no tienen la forma de guevo!! son lisas!! si puedo saco unas fotos pero me tienen muy mosqueado!! un saludo
    2 - Xray NT1
    Wasp Orion CRF / SIIM PGR S12T / Sirio evo 4
    M11 + Spektrum + Erg-WX + KO ICS
    M18 Pro +Rc18B + MAMBA 8000/6800/5400/4100 + Lipos
    Todo Lo Que Necesites Seguro Que Aqui Lo Tienen
    [url]http://www.rcworld.info/catalogo/[/url]

  4. #4
    Moderador Avatar de Koldo
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    (Guipuzcoa)
    Mensajes
    12,576
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Isi ya te comente yo creo que la membrana no cierra bien y s ele escapa el aire por entre el tapon la parte metalica y el plastico duro negro, o eso o estan muy duros que tambien me lo parecio que ivan muy duros, pero si como dices cuando te lo paso Mauricio iban bien entonces es lo del tapon que no presuriza y la membrana no jerce su función
    6 años de paron forzoso / AXIAL WRAITH para pasar el mono
    Combustible Merlin Fuel (para mi el mejor)
    Rc WIKI - Enciclopedia Online sobre el mundo de radiocontrol

  5. #5
    Miembro Senior
    Fecha de Ingreso
    21 dic, 03
    Ubicación
    Entre Zumarraga y Donosti
    Mensajes
    1,870
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    me parece q no me voy a comer la cabeza!! voy a comprar otro juego de amortiguadroes y q les den por el ....
    me valdran los del g4 e tenemos q probar!! un saludo
    2 - Xray NT1
    Wasp Orion CRF / SIIM PGR S12T / Sirio evo 4
    M11 + Spektrum + Erg-WX + KO ICS
    M18 Pro +Rc18B + MAMBA 8000/6800/5400/4100 + Lipos
    Todo Lo Que Necesites Seguro Que Aqui Lo Tienen
    [url]http://www.rcworld.info/catalogo/[/url]

  6. FACTORHOBBY coches electricos
  7. #6
    Miembro
    Fecha de Ingreso
    18 sep, 04
    Ubicación
    la vall d'uixo
    Mensajes
    51
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a mi me ocurre lo mismo, he cambiado las membranas y las juntas toricas del amortiguador (esas gomitas que parecen donuts para playmobil) y sigue sin volver a su posición, lo que no se es si deberia apretar mas el tapon (creo que esta suficientemente prieto). Los amortiguadores son los que traia el coche de casa, el piston tiene dos agujeros. Si teneis idea de porque es ya direis, lo unico que no he cambiado es el cuerpo del amortiguador.

    un saludo.
    Multiplex Profi Car 301

  8. #7
    Miembro Senior
    Fecha de Ingreso
    04 ene, 05
    Ubicación
    Xixón - Asturies
    Mensajes
    647
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues a mi me pasa lo mismo, membranas nuevas y me escupe silicona por la parte de arriba y estoy cansado de desmontarlo y montarlo, si la membrana esta bien apretada contra el cuerpo del amortiguador porque pierde? no lo entiendo, ademas solo me pasa en los delanteros raro raro.

    Un saludo

    PD: Hay algun amortiguador de otra marca compatible con el ts4?
    Esperando que mejore la economia...
    [email]felipercasturias@gmail.com[/email]

  9. #8
    Miembro Senior
    Fecha de Ingreso
    02 oct, 04
    Ubicación
    Valencia
    Mensajes
    769
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A lo mejor las membranas no son las que corresponden, ya que deben de ser del mismo diametro que el cilindro del amortiguador.

    UN SALUDO
    SE VENDE:
    [url]http://www.cochesrc.com/foros/post-625244.html[/url]

  10. #9
    Miembro
    Fecha de Ingreso
    18 sep, 04
    Ubicación
    la vall d'uixo
    Mensajes
    51
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    las menbranas son de repuestos de kyosho, en la tienda me dijeron que eran esas para esos amortiguadores no se a que se puede deber ya las cambie por si las originales que veniena de casa habian perdido algo de funcionalidad, teneis alguna otra idea a que se pueda deber esto.

    gracias
    Multiplex Profi Car 301

  11. #10
    Miembro Senior Avatar de angu
    Fecha de Ingreso
    06 nov, 04
    Ubicación
    Vitoria
    Mensajes
    1,991
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El apriete del tapon superior del amortiguador ha de ser el justo. Me explico: Si no apretamos lo suficiente el aceite se escapará entre la junta que realiza la membrana de goma. Si apretamos demasiado pueden suceder dos cosas (además bastante habitual):
    1ª que el cuerpo del amortiguador actúe de guillotina sobre la lengüeta de la membrana y la rompa, con lo cual se nos escapará el aceite.
    2ª que la membrana se deforme y se introduzca dentro del cuerpo del amortiguador con lo cual quedará un hueco por el cual se escapará todo el aceite.

    Por supuesto considero que las membranas son las que realmente corresponden a los amortiguadores.

    Un saludo

    Javier Angulo
    Javier Angulo

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed