aconsejarme
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 18

Tema: aconsejarme

  1. #1
    Recien llegado
    Fecha de Ingreso
    18 oct, 05
    Mensajes
    19
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    aconsejarme

    Soy novato y hace un par de meses que me he comprado un coche. El problema es que el coche no me corre mucho, noto que se revoluciona mucho y no corre, vamos que tiene un bajo rendimiento. Que puedo hacer para mejorar su velocidad?

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    28 oct, 05
    Ubicación
    Cáceres
    Mensajes
    308
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El coche no tiene mucha velocidad punta? o el problema esta en q no acelera mucho?
    Se me eocurren 2 cosas:
    1. que tengas el embrague gastadoy por ello acelere poco.
    2. q tengas la aguja de altas muy cerrada, con lo cual se reduce la velocidad punta.

    deberias revisar esas 2 cosillas por si acaso.
    Coche: Thunder Tiger Ts4n pro v2
    Carroceria: Bmw M3
    Emisora: Sanwa Mx-3
    Circuito: CAC (Cáceres)

  4. #3
    Recien llegado
    Fecha de Ingreso
    18 oct, 05
    Mensajes
    19
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El problema es la velocidad punta

  5. #4
    Miembro Senior
    Fecha de Ingreso
    12 abr, 04
    Ubicación
    LLEIDA
    Mensajes
    725
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si se revoluciona mucho...y el coche no corre no es culpa de carburacion sinò seguramente será del embrague que no lo tienes bien regulado y patina. ( digo yo )

    Un saludo

  6. #5
    Miembro Senior Avatar de JonyCorleone
    Fecha de Ingreso
    30 ago, 05
    Ubicación
    Santander / Renedo de Pielagos
    Mensajes
    336
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Especifica que coche es y que motor, será más fácil ayudarte.

    Un saludo.
    Coche1: Team Magic G4 Evo 2
    Motor1: Picco EPicco P1-R
    Coche2: Thunder Tiger TS4N v2 Pro
    Motor2: Thunder Tiger EVO 12
    Carrocerías: Mazda3 Mazda6 Stratus
    Emisora: Graupner XS-6
    -------------------------------------------------------

  7. #6
    Miembro Senior
    Fecha de Ingreso
    28 oct, 05
    Ubicación
    Cáceres
    Mensajes
    308
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    siendo la velocidad punta donde se te keda corto es muy posible q sea porque llevas las altas muy cerradas (lo he leido por el foro). prueba a cerrarlas de 1/4 en 1/4 de vuelta.
    si no es correcto lo q e dicho q me corrigan pero vams q yo creo q si
    Coche: Thunder Tiger Ts4n pro v2
    Carroceria: Bmw M3
    Emisora: Sanwa Mx-3
    Circuito: CAC (Cáceres)

  8. #7
    Miembro
    Fecha de Ingreso
    12 oct, 05
    Mensajes
    43
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    TSER si tu coche tiene 2 velocidades, es posible que no tengas bien regulado el cambio y vaya siempre con la 1ª, de ser asi, tienes que aflojar poco a poco el tornillo que hay entre las dos coronas y probar, así hasta que se ajuste al lugar donde suelas correr.

    Saludos
    Coche: Serpent 710
    Motor: Sirio T3
    Servos:Sanwa WRX & VX
    Emisora: K.O. Helios EX10
    Combustible: Crash

  9. #8
    Miembro Senior
    Fecha de Ingreso
    09 dic, 04
    Ubicación
    Barcelona
    Mensajes
    1,326
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    y si solo tiene una velocidad, es porque tienes muy abierta la aguja de altas, ves apretando esta aguja controlando la temperatura, que no se caliente demasiado. Si no tienes termometro, echa un par de gotas a la bujia y si se evapora al momento es que te has pasado. Lo correcto es que se evapore a los 2 o 3 segundos
    Leerse las normas

  10. #9
    Recien llegado
    Fecha de Ingreso
    18 oct, 05
    Mensajes
    19
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    es un motor de una velocidad

  11. #10
    Miembro Senior
    Fecha de Ingreso
    28 oct, 05
    Ubicación
    Cáceres
    Mensajes
    308
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por klepto
    y si solo tiene una velocidad, es porque tienes muy abierta la aguja de altas, ves apretando esta aguja controlando la temperatura, que no se caliente demasiado. Si no tienes termometro, echa un par de gotas a la bujia y si se evapora al momento es que te has pasado. Lo correcto es que se evapore a los 2 o 3 segundos

    klepto si el coche tuviera las altas muy abiertas, le costaria mucho acelerar, xo el nos esta diciendo q acelera bien xo tiene poca velocidad punta, asi q debe ser q tiene las altas muy cerradas.

    aguja de altas demasiado abierta---> al coche le cuesta mucho acelerar. echa gasolina pulverizada x el escape
    aguja de altas demasiado cerrada--->el coche tiene menor velocidad punta, pero acelera mucho. se caliena mas. y echa humo en acelerones bruscos. (lo q exa es aceite de la gasolina q se distinge x su color amarillo)

    esto es lo q tengo entendido, y creo q es lo correcto.
    Coche: Thunder Tiger Ts4n pro v2
    Carroceria: Bmw M3
    Emisora: Sanwa Mx-3
    Circuito: CAC (Cáceres)

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed