rendimiento despues de desmotar
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11
  1. #1
    Miembro Senior
    Fecha de Ingreso
    11 ene, 06
    Ubicación
    valencia
    Mensajes
    306
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    rendimiento despues de desmotar

    ola, e desmontado entero mi ts4n (incluido motor) por primera vez y tambien de paso le e cambiado el muelle de las zapatas por uno mas duro(lei q ganaba en aceleracion y salida]) la question es q el coche si q acelera mas pero noto q ha perdido velocidad punta y no se por q puede ser,por el muelle? e montado mal el varillaje de gas? los servos ? no tengo ni idea y me gustaria q corriera como antes pero eso si con la salida q tiene aora, no se si esta relacionado o no tiene nada q ver el echo de haver cambiado el muelle, y lo de la punta es por otro motivo.1 saludo

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior Avatar de emilio15
    Fecha de Ingreso
    27 sep, 05
    Ubicación
    Centro
    Mensajes
    4,610
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    hombre contando que as desmontado todo...yo nunca lo e desmontado entero,pero supongo que gente con mas esperiencia cuando desmonta todo incluido motor,vuelven a configurar todo,una vez desmonte la cruz de plastico que hay en el servo de gas y lo coloque mal,de tal forma que ni me arrancaba ni nada...suerte
    Emilio Hidalgo
    VBC Racing Spain/RcMachines
    Club Asoger

  4. #3
    Miembro Senior Avatar de JLTrinity
    Fecha de Ingreso
    21 ene, 05
    Ubicación
    Jerez de la Frontera
    Mensajes
    1,144
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    puede ser muchas cosas, as tocao la carburacion?¿, te cambia a 2ª?¿, llega el servo de gas a abrir bien el barrilete completamente ?¿, el muelle creo q no tiene nada que ver, ya que este ace que enganche a mas revoluciones pero las rpm maximas son las mismas-,. un salu2
    ☆ Juan Luis Roman ☆

  5. #4
    Miembro Senior
    Fecha de Ingreso
    04 ene, 05
    Ubicación
    Miranda de Ebro(burgos)
    Mensajes
    2,837
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo creo que los mas seguro sea o el barillaje o que se a cambiado la carburacion
    Álvaro Mardones cantera

  6. #5
    Miembro Senior Avatar de psycho_
    Fecha de Ingreso
    10 mar, 04
    Ubicación
    Sabadell (Barcelona)
    Mensajes
    8,101
    Fotos
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Aveces al desmontar el motor tienes que reajustarlo de nuevo ligeramente, has notado si es cosa del motor? te quema mucha gasolina o algo?

    Quiza puede ser por le varillaje que no te abrá del todo el carburador....

    Especifíca más

    Saludos
    Xray T4 2017 - LRP X20 10.5 - Sanwa M11X
    Xray X1 2016 - LRP X20 21.5
    RCElectrico.es - David Baena Castro

  7. #6
    Miembro Senior
    Fecha de Ingreso
    30 abr, 03
    Ubicación
    San Sebastian
    Mensajes
    2,203
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    es por el muelle. al ponerlo mas duro ganas aceleracion pero el coche no estira igual y pierde punta. Tambien puedes hacer al reves perder aceleracion y ganar punta. No hay milagros si ganas algo por algun lado lo pierdes.
    Sin Coche

  8. #7
    Miembro Senior Avatar de psycho_
    Fecha de Ingreso
    10 mar, 04
    Ubicación
    Sabadell (Barcelona)
    Mensajes
    8,101
    Fotos
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    roninw25 pero en el momento que el embrague engache a altas RPM no deberia influir en la velocidad punta, no? :S
    Xray T4 2017 - LRP X20 10.5 - Sanwa M11X
    Xray X1 2016 - LRP X20 21.5
    RCElectrico.es - David Baena Castro

  9. #8
    Miembro Senior
    Fecha de Ingreso
    11 ene, 06
    Ubicación
    valencia
    Mensajes
    306
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    bueno lo q es la carburacion no la e tocado, desmonte el carburador pero no los tornillos asiq sigue igual, el coche no tiene segunda velocidad por lo q la perdida de punta se nota mas y antes de poner dos velocidades me gustaria solucionar este problemilla y en cuanto al varillaje con el coche apagado de motor y baterias muevo el recorrido del servo y el agujero se abre todo asi q nose, puede ser q este frenado? esq sino no se me ocurre nada mas.gracias a todos por ayudar.

  10. #9
    Miembro Senior Avatar de JMPujol
    Fecha de Ingreso
    02 ago, 05
    Ubicación
    Baix Camp
    Mensajes
    3,668
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Estoy con roninw25
    Cambia relación de engranajes de corona y campana
    Saludos
    Josep María Pujol
    Baix Camp
    jopume10.wordpress.com

  11. #10
    Miembro Senior Avatar de psycho_
    Fecha de Ingreso
    10 mar, 04
    Ubicación
    Sabadell (Barcelona)
    Mensajes
    8,101
    Fotos
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    JMPujol creo que eso no lo ha tocado, solo ha tocado el embrague.

    Para saber si llevas el coche frenado es facil, con el motor parado empujalo y mira si avanza suave o se detiene...

    un saludo
    Xray T4 2017 - LRP X20 10.5 - Sanwa M11X
    Xray X1 2016 - LRP X20 21.5
    RCElectrico.es - David Baena Castro

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed