Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 30
  1. #1
    Miembro Senior
    Fecha de Ingreso
    06 jul, 04
    Ubicación
    madrid
    Mensajes
    614
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    No arranca a partir del 2º deposito

    Pues eso que el coche en frio arranca más o menos bien y no le cuesta mantenerse en el ralenti pero cuando ha gastado el primer depóstio arranca y se para... como mucho se mantiene 20 segundos. En ocasiones parece que al acelerar se ahoga y otrs simplemente hace "pock" y el motor deja de dar vueltas.....

    He llegado a pensar que era por pequeñas burbujitas que subian por el tubo de combustible... pero en frio tambien suben y no se para.

    Por lo demás el coche va muy bien, es el unico problema que tengo.

    P.D: Mirad el modelo y la marca en mi firma.

    Salud
    Team Magic G4 Le Mans.

  2. #2
    Miembro Senior
    Fecha de Ingreso
    24 jul, 05
    Ubicación
    madrid
    Mensajes
    2,703
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    mira q no le entre burbujitas y mira q no lleves 2 filtros xq casi todos los nuevos coches tienen en el deposito filtro pa limpiar la gasolina y si pones otro lo q ace es limpiarla 2 veces y q no llegue bien


    saludos

  3. #3
    Miembro Senior
    Fecha de Ingreso
    11 ene, 06
    Ubicación
    valencia
    Mensajes
    306
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    kiza la bujia este un poco tocada pero nuse

  4. #4
    la cuestion es si...
    llenas el primer deposito, lo consumes, se te apaga (sin gasofa), llenas el deposito y justo despues (con el motor mu caliente) intentas volverlo a encender.
    si es asi, es normal, ya k la gasofa de estos coches es muy evaporable (bastante más k el agua) y si el motor esta muy caliente es muy dificil de hacerlo enceder.
    espero k sirva de ayuda... :wink:

    SALUDOS
    Minirodeo-asso 18b evolucionando "en la puta llama" jaja
    Circuito: El fantastico SAMIL

  5. #5
    Miembro Senior
    Fecha de Ingreso
    06 jul, 04
    Ubicación
    madrid
    Mensajes
    614
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    mira q no le entre burbujitas y mira q no lleves 2 filtros
    Burbujitas si que entran pero tambien entran cuando le cebo el primer depósito y no se para

    kiza la bujia este un poco tocada pero nuse
    Ya le cambie la bujia y me sigue pasando

    llenas el primer deposito, lo consumes, se te apaga (sin gasofa), llenas el deposito y justo despues (con el motor mu caliente) intentas volverlo a encender.
    Puede ser... pero es que al final del primer depósito (cuando el motor ya está caliente) tambien se me apaga, aunque no se le haya acabado la gasofa. Solamente lo consigo mantener en ralenti cuando está recien puesto en marcha.
    Team Magic G4 Le Mans.

  6. FACTORHOBBY coches electricos
  7. #6
    Miembro Senior Avatar de xEo_
    Fecha de Ingreso
    30 jun, 04
    Ubicación
    Portugalete (Vizcaya)
    Mensajes
    908
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    comprueba los macarrones (que no tengan agujeros) y la longitud del macarron que va del escape al deposito quizas es excesivamente largo y no presuriza correctamente.
    Iñaki Seoane
    --------------------------
    Yokomo BD7 - Stock!!!

  8. #7
    Miembro Senior Avatar de rcatope
    Fecha de Ingreso
    28 sep, 05
    Ubicación
    Alicante
    Mensajes
    1,228
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Abrele la aguja de altas un cuarto de vuelta y prueba hasta que no le pase eso.

    Un saludo
    Jose
    Shepherd - Enneti/Matrix - Novarossi - Maxima

  9. #8
    COLABORADOR
    Fecha de Ingreso
    10 jul, 03
    Ubicación
    Barcelona
    Mensajes
    1,395
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo de ti miraria la temperatura a la que va el motor, por que por lo que comentas de que se te para antes de acabar el deposito, alomejor lo llevas bastante caliente...
    T.G.E Orient Express Modelismo

    Team Serpent

  10. #9
    Miembro Senior
    Fecha de Ingreso
    11 ene, 06
    Ubicación
    valencia
    Mensajes
    306
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    una cosa si se para por ir muy caliente, q es lo q hace q se pare?quiero decir q es lo q falla para q se pare?la bujia?

  11. #10
    Miembro Senior Avatar de JMPujol
    Fecha de Ingreso
    02 ago, 05
    Ubicación
    Baix Camp
    Mensajes
    3,668
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues si es el leo, mi opinión es la siguiente:
    (siempre que sea como dices que gastas un deposito, o sea que se pone en marcha)
    Lo primero abre el relentí. (apretar el tornillo)
    Segundo abre las bajas (aflojar el tornillo)
    Tercero pon las altas a una vuelta y media, pelo más
    Gradua entonces las bajas y el relentí, cuando te funcione correctamente, olvidate pa los restos de las bajas y empieza a correr y gastar litros, afinando sólo las altas
    Con la práctica empezaras entonces a tocar pelin a pelin las bajas, para que salga más o menos rápido.
    Recuerda que el embrague es bastante málo, asi que si no canvias por uno de tres mazas, cuando notes que has de acelerar mucho para arrancar, es síntoma de que los teflones ya estan bastante gastados.
    Venga, si has leido la tochana, pues ya contaras los resultados
    Josep María Pujol
    Baix Camp
    jopume10.wordpress.com

Página 1 de 3 123 ÚltimoÚltimo

Relacionado con:

el deposito rc no presuriza

escape rc no.presuriza

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed