Mi mesa huele a quemado.
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 21
  1. #1
    Miembro Senior
    Fecha de Ingreso
    05 ene, 05
    Ubicación
    marbella
    Mensajes
    1,411
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Mi mesa huele a quemado.

    No se en que sitio poner este post, así que he decidido ponerlo aqui.

    Primero de todo es que tengo una mesa de arranque serpent (la gris con dos motores) que cuando la conecto a la bateria gira como debe y todo bien. El problema es cuando apoyo el coche para arrancarlo, empieza a oler a quemado y tengo que desconectar. Un amigo me ha dicho que es porque las correas estan muy tensadas, es asi? como las destenso?

    Muchas gracias!
    Salu2!
    mugen, ko, picco

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    24 oct, 05
    Mensajes
    165
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Las destensas en donde esta enganchadas en la zona de los motores,las mueves y cuando esten destensadas pero sin pasarse vuelves a apretar el tornillo.A lo mejor lo que pasa es que estas rodando el motor y como esta duro al principio,estas forzando la mesa y acabaste quemando el motor.A mi nunca se me quemo el motor y eso que rode motores.mira haber si gira en el sentido correcto la rueda esa.

  4. #3
    Miembro Senior
    Fecha de Ingreso
    05 ene, 05
    Ubicación
    marbella
    Mensajes
    1,411
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    caius, ahora que lo dices justamente para que la rueda gire en el sentido correcto, tengo que cambiar las polaridades en la bateria. Eso me pasa desde que huele a quemado, nose. Eso quiere decir que he quemado un motor?

    gracias.
    mugen, ko, picco

  5. #4
    Miembro Senior
    Fecha de Ingreso
    24 oct, 05
    Mensajes
    165
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hombre pues si huele a quemado posiblemente sea del motor,aunque a lo mejor huele a que se te esta gastando la rueda.

  6. #5
    Miembro Senior
    Fecha de Ingreso
    05 ene, 05
    Ubicación
    marbella
    Mensajes
    1,411
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    no puede ser lo de la rueda porque cuando apoyo el volante de inercia sobre la rueda, no puede moverlo. Ahora he desmontado la mesa y le he sacado los motores, pero al comprobarlos con la bateria solo saltan chispas por todos lados. Alguien sabe como puedo comprobar de una manera segura si ese motor funciona?

    muchas gracias!!!!
    mugen, ko, picco

  7. #6
    Miembro Senior
    Fecha de Ingreso
    24 oct, 05
    Mensajes
    165
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    eso es que se te descoloco una escobilla,vete a la tienda y que lo comprueben ellos y que te cambien el motor.

  8. #7
    Miembro Senior
    Fecha de Ingreso
    27 ago, 05
    Ubicación
    Alcobendas
    Mensajes
    357
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    oye la mesa negra y morada vale para el 710 ??

    salu2
    Alejandro Gomez

  9. #8
    Miembro Senior
    Fecha de Ingreso
    04 ene, 05
    Ubicación
    Miranda de Ebro(burgos)
    Mensajes
    2,837
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ami me da que uno de los dos o los dos motores te han dicho adios eso me paso ami con la thunder tiger que en cuanto le dabas ale un poco de humo y un olor a quemado tambien yo le cambie el motor porque se revento
    Álvaro Mardones cantera

  10. #9
    Miembro Senior
    Fecha de Ingreso
    15 sep, 04
    Mensajes
    230
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola... Garisa me da que se te han quemado... a mi me paso... y por cierto, je aprovecho, para una mesa de arranque universal... que motores se usan?... es que yo he quemado los mios, porque se me bloqueo el volante de inercia y salio humo y olia a quemado.

    He puesto un post hace tiempo pero no me han contestado...

    Saludos...
    Thunder Tiger TS4n 2v Pro
    Acme Condor 1/10 TT .18

  11. #10
    Miembro Senior
    Fecha de Ingreso
    05 ene, 05
    Ubicación
    marbella
    Mensajes
    1,411
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pilou, los dos motores no creo que se hayan quemado porque si no pongo el coche y apreto, la rueda gira y no huele nada a quemado (gira en el lado opuesto al que deberia).

    El problema viene que cuando pongo el coche (cambiando polos positivo negativo para que gire donde debe) el motor es incapaz de hacer girar el volante y aquello huele a quemado, no por desgaste porque no llega ni a girar con el coche abajo.


    Alguien tiene alguna idea de como comprobar que funcione el motor? si lo conecto a la bateria eso pega unos chispazos de escandalo y ya no lo quiero probar más.

    Por otra parte me estoy fabricando otra artesanal, pero me gustaria arreglar esta de repuesto.

    muchas gracias!

    Salu2!
    mugen, ko, picco

Página 1 de 3 123 ÚltimoÚltimo

Relacionado con:

quemado motor mesa hobao hyper

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed