Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19
  1. #1
    Miembro Senior
    Fecha de Ingreso
    09 jun, 06
    Ubicación
    las pedroñeras (cuenca)
    Mensajes
    685
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    4ª quest: MOTOR- Alguna forma de ganar compresion?

    4ªquest
    Pues eso que el motor no tiene apenas compresion, va demasiado suave en los ciclos con el tirador, pregunte por una mesa de arranque pero no puede usarse en este modelo segun me dijo el de la tienda. otra cosa es que el auto no es mio y no quiero comprar un motor que luego no me servira para nada, pues estoy liado con un 1/7 de la nueva serie de Bycmo.
    asi que solo es eso ¿hay algun modo de ganar compresion?

    bien cambio por tercera vez el titulo del post

    estaba gastando un combustible "model tecnics" y cuando me aun me quedaba 1/4 litro lo mezche con otra marca por no llevar las 2 latas a correr.
    He jodido la gasolina?
    tambien a estado en el maletero mas de 1 semana y con las temperaturas de ahora, por estanco que cierra algo evapora,
    Tambien se nota esto?
    Por mas que miro no veo nada referente a las mezclas de combustible ni a los efectos de la evaporacion.
    ayudaaaaaaaaaaaaaa




    Pues eso que estoy quemando rueda de un thunder y ahora a empezado a hacer estraños en la direccion.

    Tan pronto hace un giro a izquierdas como a derechas y mantiene la nueva trazada, como que me tarda un huevo en responder a las ordenes de la emisora.

    a)los servos no se mueven mientras lo he observado, salvo al poner el chispo para arrancar.

    b)la verdad es que llevo tiempo sin engrasar el diferencial y las ruedas traseras tienen bastante holgura.

    esto me lo viene haciendo en las dos ultimas veces que lo he rodado, asi que las holguras no seran. y el diferencial lo engrase ayer y seguia igual.

    vamos que no se donde mirar ya.

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    17 ago, 05
    Ubicación
    Miranda
    Mensajes
    2,186
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    o tienes poca pila o se te apasao la palomilla de plastico...
    Eduardo Sabando

  4. #3
    Miembro Senior
    Fecha de Ingreso
    27 jun, 03
    Ubicación
    Asturias
    Mensajes
    1,931
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    igual tiene tocada la bateria del coche, o kizas se este jodiendo un servo puede ser, lo del chispo k al ponerlo se muevan a veces hace interferencias es normal, prueba a cambiar los cristales de la emisora y del receptor a ver si es que se estan estropeando.
    KM RACING HK-1 MEEN V
    ORCAN GT3-C MH
    Sanwa M11X

  5. #4
    Miembro Senior
    Fecha de Ingreso
    09 jun, 06
    Ubicación
    las pedroñeras (cuenca)
    Mensajes
    685
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    gracias a los dos, creo que va a ser el porta pilas, porque aveces no me hace bien contacto y claro sera por eso que hace el movimiento ese al perder la conexion y recuperarla.

    gracias de veras, mira que no pensar en eso yo. si ya me lo digo muchas veces, empieza por el principio a mirar, pero nada me encerrito en algo y ya no hay manera de cambiarme el chip.

  6. #5
    Miembro Senior
    Fecha de Ingreso
    09 jun, 06
    Ubicación
    las pedroñeras (cuenca)
    Mensajes
    685
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues nada, la bateria y los contaztos no son acavo de terminar de reacer la istalacion electrica. y ahora empiezan a temblar los dos servos en cuanto arranco el motor, mientras todo esta OK.

    Puede el motor crear esas interferencias?

  7. #6
    Miembro Senior
    Fecha de Ingreso
    27 jun, 03
    Ubicación
    Asturias
    Mensajes
    1,931
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    podria ser pero revisa el portapilas o cambialo para ir descartando cosas si eso
    KM RACING HK-1 MEEN V
    ORCAN GT3-C MH
    Sanwa M11X

  8. #7
    Miembro Senior
    Fecha de Ingreso
    17 ago, 05
    Ubicación
    Miranda
    Mensajes
    2,186
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    y cuando pones el chispo es normal xq hace masa y se le va la oya un poco a los servos,pero eso pasa en todos los coches 1/8,1/10...
    Eduardo Sabando

  9. #8
    Miembro Senior
    Fecha de Ingreso
    09 jun, 06
    Ubicación
    las pedroñeras (cuenca)
    Mensajes
    685
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si, ya quedo claro que el chispo puede hacer eso. pero el problema esta en que con el motor arrancado a los servos le entra el parkinson y no dejan de temblar.
    Anoche solde todas las placas del porta`pilas, por si tenia alguna que hiciera el corte de alimentacion. el cable esta bien. hoy probare a ver que pasa y ya os cuento como ha ido.

  10. #9
    Miembro Senior
    Fecha de Ingreso
    09 dic, 04
    Ubicación
    Barcelona
    Mensajes
    1,326
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Prueba a acolchar el receptor, para aislarlo de las vibraciones causadas por el motor.

    Un saludo
    Leerse las normas

  11. #10
    Miembro Senior
    Fecha de Ingreso
    09 jun, 06
    Ubicación
    las pedroñeras (cuenca)
    Mensajes
    685
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues eso mismo voy a hacer, por que sigue igual.
    Le pondre algo de espuma, aver que hace ahora.

    ¡¡¡ ME VA A VOLVER LOCO !!!

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

modo empleo microlon mil-rc

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed