Creo que he roto el motor :(
Resultados 1 al 10 de 10
  1. #1
    Miembro
    Fecha de Ingreso
    06 feb, 05
    Mensajes
    38
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Creo que he roto el motor :(

    Buenas, la semana pasada adquirí mi primer coche de explosión, es un bycmo como el de las colecciones, lo compré en la Palau en barcelona me costó tan solo 179 euros todo completo (ready to run), el caso es que el fin de semana le hice el rodaje i todo perfecto, me leí todos los foros sobre carburacion y llevo el motor un poco gordo pero por ahora prefiero llevarlo un poco gordo y poco a poco lo iré poniendo más fino.

    El caso es que despues de 9 depositos hechos, esta mañana me he decidido a hacerlo rodar un poco, todo iva bien estava acabando el decimo deposito cuando en un aceleron (a medio gas) el motor a empezado a hacer un ruido mucho mas agudo del que hacía anteriormente, así que lo he parado y e visto que estava mas caliente que el domingo pasado, he dejado que se enfriara y lo he intentado arrancar, como no arrancaba he abierto un poco la aguja de altas, (1/4 de vuelta) ha arrancado perfecto pero cuando aceleraba el coche no se movía (el motor se acelerava pero no tirava), entoces le he cerrado otra vez la aguja de altas y todo perfecto, a los 2 minutos me ha vuelto a pasar lo mismo, pero ahora cerrando la aguja de altas no tira, es como si hubiera perdido la fuerza, así que supongo que le habre hecho alguna raya al cilindro y por eso a perdido la fuerza... que opinais?

    Siento el tocho escrito, no he tenido nunca modelos de explosion de rc y todo y saber que los bycmo son de mala calidad para el uso que le doy yo al coche y el precio que me ha costado estoy mas que contento con él, aun y así entiendo de motores de explosión así q supongo que me habré cargado el cilindro.

    Un saludo!! y gracias de antemano

    P.D: mi coche es un bycmo 1/10 4wd así q supongo que será un touring y lo compré (como ya he dicho anteriormente) en Palau (BCN) de oferta.

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    Barcelona Circuito Amsa
    Mensajes
    2,653
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    doy por hecho que utilizas un combustible de calidad (si estas usando combustible bycmo lo mejor que puedes hacer es guardarlo para limpiar comprar algo mejor, como p ej alabesa con una gran relacion calidad-precio) lo primero que deberias hacer seria cambiar la bujia. si no lo solucionas abre el motor, y de esa manera sabras el alcance del problema. si lo ves todo en su sitio, y el grupo camisa-piston sin rayar, y la carburacion aparentemente correcta, puede que haya algun tipo de fuga de aire en el carburador. compruebalo, y si hay alguna intenta sellar con silicona o algo similar.
    XRay NT1 / RB V12MR / KO EX10 Helios
    Mini Z MR03 / Atomic Chili

  4. #3
    Miembro
    Fecha de Ingreso
    06 feb, 05
    Mensajes
    38
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    tonicmccloud uso nitrometanol de 10% la que me venía con la compra del coche pero no es bycmo, el de la tienda simplemente me djo que hiciera el rodaje con esa gasolina y que no le diera al gas al maximo, creo que eso que has comentado es otra opcion que no habia tenido en cuenta, muy amable, GRACIAS!

  5. #4
    Miembro Senior
    Fecha de Ingreso
    07 sep, 06
    Ubicación
    Jerez de la fra
    Mensajes
    1,076
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Po para poder carburar tu coche al 3 dia no veas, a mi me cuesta y llevo casi un año.

  6. #5
    Miembro
    Fecha de Ingreso
    25 jun, 06
    Mensajes
    46
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    entonces lo q te pasa es q el motor arranca y cuando le aceleras no se mueve el coche pero el motor se revoluciona
    si esto es asi
    ¿Esta bien atacado el piñon con la corona?
    se q es un error algo principiante pero yo una vez me volvi loco con eso

  7. #6
    Miembro Senior
    Fecha de Ingreso
    10 ago, 04
    Ubicación
    Bertamirans
    Mensajes
    561
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo opino que es fallo de embrague...

  8. #7
    Miembro Senior
    Fecha de Ingreso
    07 sep, 06
    Ubicación
    Jerez de la fra
    Mensajes
    1,076
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Mira a ver si se ha soltado el vaso que coge al palier y no gira el palier (me ha pasado)

  9. #8
    Miembro Senior
    Fecha de Ingreso
    06 jul, 04
    Ubicación
    madrid
    Mensajes
    614
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    tu escucha el motor, si suena bien y sube bien de vueltas no es problema de ahí. Recorre toda la transmisión con la mirada, fíjate si el volante de inercia gira, mira si el piñon gira al acelerar y busca por donde falla.
    Team Magic G4 Le Mans.

  10. #9
    Miembro
    Fecha de Ingreso
    09 sep, 06
    Mensajes
    36
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Creo que he roto el motor :(

    Cita Iniciado por divine200
    Buenas, la semana pasada adquirí mi primer coche de explosión, es un bycmo como el de las colecciones, lo compré en la Palau en barcelona me costó tan solo 179 euros todo completo (ready to run), el caso es que el fin de semana le hice el rodaje i todo perfecto, me leí todos los foros sobre carburacion y llevo el motor un poco gordo pero por ahora prefiero llevarlo un poco gordo y poco a poco lo iré poniendo más fino.

    El caso es que despues de 9 depositos hechos, esta mañana me he decidido a hacerlo rodar un poco, todo iva bien estava acabando el decimo deposito cuando en un aceleron (a medio gas) el motor a empezado a hacer un ruido mucho mas agudo del que hacía anteriormente, así que lo he parado y e visto que estava mas caliente que el domingo pasado, he dejado que se enfriara y lo he intentado arrancar, como no arrancaba he abierto un poco la aguja de altas, (1/4 de vuelta) ha arrancado perfecto pero cuando aceleraba el coche no se movía (el motor se acelerava pero no tirava), entoces le he cerrado otra vez la aguja de altas y todo perfecto, a los 2 minutos me ha vuelto a pasar lo mismo, pero ahora cerrando la aguja de altas no tira, es como si hubiera perdido la fuerza, así que supongo que le habre hecho alguna raya al cilindro y por eso a perdido la fuerza... que opinais?

    Siento el tocho escrito, no he tenido nunca modelos de explosion de rc y todo y saber que los bycmo son de mala calidad para el uso que le doy yo al coche y el precio que me ha costado estoy mas que contento con él, aun y así entiendo de motores de explosión así q supongo que me habré cargado el cilindro.

    Un saludo!! y gracias de antemano

    P.D: mi coche es un bycmo 1/10 4wd así q supongo que será un touring y lo compré (como ya he dicho anteriormente) en Palau (BCN) de oferta.
    Yo desde el viernes tengo otro bycmo 1/10 y esta mañana he acabado de hacerle el rdoaje (0'5litros de gasolina al 5%).

    Ahora le he hecho 2 depositos del 10% y al quinto depósito iré a fondo.

    A ver si hablamos sobre este coche, y el motor, que por cierto yo no he visto la aguja de bajas...

    Saludos

  11. #10
    Miembro
    Fecha de Ingreso
    06 feb, 05
    Mensajes
    38
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Problema solucionado... desmonté todo el motor y transmision xD y al montarlo funciona perfectamente... creo que debe de ser del embrague que patinaba y por eso no se movía el coche... un Saludo!!! y muchas gracias por la respuestas

Relacionado con:

rayan coches en bertamirans

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed