Resultados 1 al 6 de 6
  1. #1
    Recien llegado
    Fecha de Ingreso
    09 oct, 06
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Compresión del motor

    Hola!
    Tengo un ts4 y le acabo de poner la bandeja de la emisora en aluminio. Al hacer el cambio he notado que el coche está frenado, cuesta mucho moverlo empujándolo sin arrancar, aunque supongo que la bandeja no influye para nada en si el coche anda o no anda con el motor sin arrancar. Para colocarla tuve que quitar los tornillos de la bancada del motor para poder sacar la bandeja de plástico, pero lo he estado revisando y no parece que esté mal. Las pastillas del freno no llegan a hacer contacto con el disco.
    El motor es el que viene de serie, el tt12.
    A ver si alguien sabe qué puede ser, ¿puede llegar a ser de la compresión del motor?
    Muchas gracias.

  2. FACTORHOBBY coches electricos
  3. #2
    Moderador Avatar de ariel
    Fecha de Ingreso
    03 nov, 03
    Ubicación
    Porto Cristo - Mallorca
    Mensajes
    10,370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Se supone que si el embrague esta bien la compresion del motor no influiria en nada al momento de hacer rodar el coche con el motor parado. Hace el mismo freno hacia adelante que hacia atras ?
    Saludos.
    Team Magic G4 RS 09/ Mega DS III / Futaba 3PKS - FASST

  4. #3
    Recien llegado
    Fecha de Ingreso
    09 oct, 06
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues la verdad es que ahora no sabría decirte si va igual hacia adelante que hacia atrás.
    He estado esperando una pieza de la bandeja bastante tiempo y lo he tenido parado como cosa de un mes; creo recordar que antes no lo hacía y el embrague no lo he tocado para nada.
    ¿crees que es de ahí?
    Muchas gracias.

  5. #4
    Miembro Senior
    Fecha de Ingreso
    06 feb, 06
    Ubicación
    urretxu
    Mensajes
    163
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    revida por si acaso el freno no sea que sea de eso, del embrage si no lo has tocado y antes te andava bien seguro que no es.
    kiosho fw05rr
    sanwa M11
    picco p1r e.picco/orion wasp

  6. #5
    Miembro Senior
    Fecha de Ingreso
    01 oct, 06
    Ubicación
    sevilla
    Mensajes
    197
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si has tenido q quitar la bancada seguramente sera que al volverla a poner no la has colocado correctamente y los piñones del embrague no atacan correctamente a los de las coronas del cambio.Prueba a mover los piñones del embrague con la mano,si estan duros afloja la bancada x debajo del chasis y mueve el motor,y mira a ver si ahora esta mas suave el coche(sin apretar los tornillos) si esta mas suave es de eso,tienes q atacar los piñones correctamente a la corona,espero q lo entiendas .
    Ya nos contaras suerte.
    serpent 960
    SERPENT 835
    KO-HELIOS

  7. #6
    Recien llegado
    Fecha de Ingreso
    09 oct, 06
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Eran los piñones; efectivamente debía de haberlos movido y no enganchaban bien.
    Muchas gracias a todos.
    Saludos.

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed