desgaste?
Resultados 1 al 6 de 6

Tema: desgaste?

  1. #1
    Miembro
    Fecha de Ingreso
    12 ene, 07
    Mensajes
    34
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    desgaste?

    wenas os escribo pork oy m e kedao flipao es la primera vez k sako el coche despues de hacerle el rodaje lo arranko y me va perfect pero cuando llego a casa me pongo a mirarlo y me doy cuenta de k tengo dos dientes de la corona de la segunda velocidad rotos?¿pork me a pasado eso?pasa algo si continuo con ellos asi o los tengo k kambiar?a mi coche es un tsn4 gracias

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    06 feb, 06
    Ubicación
    urretxu
    Mensajes
    163
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    , eso te a pasado por que seguramente se te a metido una piedrecita entre el piñon y la corona del cambio pero eso es muy normal, no pasa nada por que sigas andando asi.
    kiosho fw05rr
    sanwa M11
    picco p1r e.picco/orion wasp

  4. #3
    Miembro
    Fecha de Ingreso
    12 ene, 07
    Mensajes
    34
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ok tio gracias

  5. #4
    Miembro Senior
    Fecha de Ingreso
    09 dic, 04
    Ubicación
    Barcelona
    Mensajes
    1,326
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Eso si, yo de ti compraba una corona de repuesto, porque podria ser que te aguantara un tiempo, o que en el primer deposito se quede toda la corona sin dientes, y tengas que volverte para casa rapidamente.

    Un saludo
    Leerse las normas

  6. #5
    Miembro Senior
    Fecha de Ingreso
    24 ago, 06
    Ubicación
    parla
    Mensajes
    1,140
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo toco madera porque llevo ya un tiempecito con un diente roto...pero vamos que eso está a la orden del dia...
    kyosho - FW05T+ // bycmo - 1/10 elec // kyosho - 1/8 rally game
    tamiya - scania r470 // kyosho - alpha // tamiya - TT01 rally
    tamiya - M-05 PRO rally // tamiya - M-05

  7. #6
    Miembro
    Fecha de Ingreso
    02 ene, 07
    Mensajes
    73
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    la corona grande yo la tengo con unos 4 o 5 dientes un poco comidos por desgaste y cuando ruedo despacio va bien, pero cuando quiero darle para que vaya mas rapido se queda como en punto muerto y no acelera y despues de repente vuelve a andar bien pero solo despacio, que os parece¿? es por esa corona o puede ser por otra cosa¿?
    puede ser que por esa corona no engrana bien y no anda¿?

    gracias

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed