Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 28
  1. #1
    Miembro Senior Avatar de JonyCorleone
    Fecha de Ingreso
    30 ago, 05
    Ubicación
    Santander / Renedo de Pielagos
    Mensajes
    336
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problema con el embrage ¿Sugerencias?

    Hola, bueno os comento mi problema.
    Pues cuando arranco el coche con la mesa, automáticamente se me acelera (al relenti) las ruedas empiezan a girar y si las paro con la mano, justo al momento siguiente ke de gas el coche se para. Imagino que esté siempre embragado y por esto ocurre.
    Bien, cambié las mazas ya que las otras 3 estaban desgastadas, pero cual es mi sorpresa que sigue pasando lo mismo, además de que el coche ahora solo se puede mover para adelante, ya que si lo intento mover para atrás las ruedas estan bloqueadas.

    ¿Alguien sabe porqué puede ser esto?
    Coche1: Team Magic G4 Evo 2
    Motor1: Picco EPicco P1-R
    Coche2: Thunder Tiger TS4N v2 Pro
    Motor2: Thunder Tiger EVO 12
    Carrocerías: Mazda3 Mazda6 Stratus
    Emisora: Graupner XS-6
    -------------------------------------------------------

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    21 nov, 05
    Mensajes
    131
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Prueva a cambiar los muelles y poner unos mas duros.
    pero lo de que no se pueda mover hacia atras me suena a algo del cambio o la transmision trabado,no te centres en el embrague solo y revisa todo que me suena mu raro.

    salu2
    G4s motorizado Orion
    G4+ motorizado Orion
    Sanwa M11+ Spectrum
    En espera de M1B turbo

    nitrometano a la vena ¡¡

  4. #3
    Miembro Senior
    Fecha de Ingreso
    21 nov, 05
    Mensajes
    131
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Por cierto tienes un post especifico para team magic en este foro ¡¡

    salu2
    G4s motorizado Orion
    G4+ motorizado Orion
    Sanwa M11+ Spectrum
    En espera de M1B turbo

    nitrometano a la vena ¡¡

  5. #4
    Miembro Senior Avatar de JonyCorleone
    Fecha de Ingreso
    30 ago, 05
    Ubicación
    Santander / Renedo de Pielagos
    Mensajes
    336
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ya hombre, pero el problema no es del teammagic, es del embrague el principal, el otro supongo que sea por montarlo aprisa y corriendo, ya mismo me pongo a revisarlo.

    El muelle que lleva es el rojo. ¿Cual es mas duro?
    Coche1: Team Magic G4 Evo 2
    Motor1: Picco EPicco P1-R
    Coche2: Thunder Tiger TS4N v2 Pro
    Motor2: Thunder Tiger EVO 12
    Carrocerías: Mazda3 Mazda6 Stratus
    Emisora: Graupner XS-6
    -------------------------------------------------------

  6. #5
    Moderador Avatar de ariel
    Fecha de Ingreso
    03 nov, 03
    Ubicación
    Porto Cristo - Mallorca
    Mensajes
    10,370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si tienes un problema con el centax no lo vas a solucionar cambiando el muelle.

    Eso es porque lo tienes mal montado, no guardas las distancias entre la campana y la pastilla o la holgura final de la campana.
    Saludos.
    Team Magic G4 RS 09/ Mega DS III / Futaba 3PKS - FASST

  7. #6
    Miembro Senior Avatar de JonyCorleone
    Fecha de Ingreso
    30 ago, 05
    Ubicación
    Santander / Renedo de Pielagos
    Mensajes
    336
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Donde puedo mirar el correcto montaje del centax ariel?
    Coche1: Team Magic G4 Evo 2
    Motor1: Picco EPicco P1-R
    Coche2: Thunder Tiger TS4N v2 Pro
    Motor2: Thunder Tiger EVO 12
    Carrocerías: Mazda3 Mazda6 Stratus
    Emisora: Graupner XS-6
    -------------------------------------------------------

  8. #7
    Moderador Avatar de ariel
    Fecha de Ingreso
    03 nov, 03
    Ubicación
    Porto Cristo - Mallorca
    Mensajes
    10,370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    En el post de Team Magic esta varias veces pero tendras que buscarlo Y si luego ya sigues escribiendo alli mejor porque asi lo leen todos los que llevan este coche y te podran ayudar mejor.
    Saludos.
    Team Magic G4 RS 09/ Mega DS III / Futaba 3PKS - FASST

  9. #8
    Miembro Senior Avatar de angu
    Fecha de Ingreso
    06 nov, 04
    Ubicación
    Vitoria
    Mensajes
    1,991
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues que quieres que te diga. Con los datos que aportas no me parece que sea problema de embague.

    Dices que con el coche al ralentí el motor se acelera. ¿¿¿¿¿??????

    Un motor al ralentí no se puede acelerar, esté bien el embrague o esté mal. El número de revoluciones que aporta la apertura del carburador en ralentí es el que es, y no mas.

    Por lo tanto creo que tienes mal reglado el varillaje del gas. Centrate en ponerlo bien: Que estando al ralentí el carburador esté cerrado (menos ese milimetro aprox de abertura) y no se abra.

    Dices que acelerado paras las ruedas con la mano y el coche no se para en este mismo instante, sino cuando das el primer acelerón a partir de ese momento.

    Si fuera cuestión de embrague y este estuviera abierto el motor se pararía de inmediato al bloquear las ruedas. Por lo tanto parece que esa subida de vueltas del motor hace que las zapatas empujen y la maza contacte con la campana pero solo ligeramente. Esto justificaría que al bloquearlas el motor sigue funcionando ya que la maza estaria patinando sobre la campana.

    Dices que el motor se para al primer acelerón: parece un síntoma de que llevas el motor mal carburado (probablemente la baja muy abierta) y al acelerar se para por exceso de combustible.

    En resumen, y en base a lo que has citado, revisa el varillaje del gas y la carburación de tu motor.

    Francamente no creo que sea del embrague, aunque cosas mas raras se han visto.

    Un saludo
    Javier Angulo

  10. #9
    Miembro Senior Avatar de JonyCorleone
    Fecha de Ingreso
    30 ago, 05
    Ubicación
    Santander / Renedo de Pielagos
    Mensajes
    336
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Mmm, creo que me he explicado mal, no es el motor lo que se acelera. El motor tiene bien el ralentí, lo que ocurre es que estando en ralentí las ruedas comienzan a girar (de esto es lo que saco que el problema sea del embrague). Cuando paro las ruedas, las coronas de 1º y 2º siguen girando así como la campana de embrague pero las ruedas las he parado.
    El motor está bien carburado.

    Voy a hecharle un vistazo a lo del centax.
    Coche1: Team Magic G4 Evo 2
    Motor1: Picco EPicco P1-R
    Coche2: Thunder Tiger TS4N v2 Pro
    Motor2: Thunder Tiger EVO 12
    Carrocerías: Mazda3 Mazda6 Stratus
    Emisora: Graupner XS-6
    -------------------------------------------------------

  11. #10
    Moderador Avatar de ariel
    Fecha de Ingreso
    03 nov, 03
    Ubicación
    Porto Cristo - Mallorca
    Mensajes
    10,370
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ueeeeeeeeeeeeeeeeeeeeeeeeeeppppp

    Como que si paras las ruedas las coronas siguen girando ? Tendras que revisar toda la transmision porque te falta algo, fijate que tengas el pin que va detras de las mazas de la segunda, si te falta eso toda la transmision queda aislada de las coronas.
    Saludos.
    Team Magic G4 RS 09/ Mega DS III / Futaba 3PKS - FASST

Página 1 de 3 123 ÚltimoÚltimo

Relacionado con:

embrague centax problemas en altas revoluciones patina

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed