No me arranca
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11
  1. #1
    Miembro
    Fecha de Ingreso
    14 ene, 07
    Mensajes
    46
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    No me arranca

    Pues eso..estaba corriendo cn el y de un bache se volco, sigui funcionando hasta que se paro..imagino porque el deposito estaba boca abajo y no yegaba combustible..la sorpresa fue cuando lo quise arrancar.. que nada, y no se de que puede ser..esta bien carburado, puesto que corria con el..le llega cmbustible..bueno, aver si me podeis decir algo...porque, la verdad, tengo el coche desde hace poco y...bufff...pero bueno...que seria de esto si solo ubiese que conducirlo no? . tengo un avioracing gt15. Ya os comentare mañana si lo consegui o no..
    salu2 gentecilla

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior Avatar de lex16
    Fecha de Ingreso
    30 dic, 05
    Ubicación
    Riba-Roja del Turia (Valencia)
    Mensajes
    1,974
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    as mirado xispo , carburador , bujía , etc....... es q tiene tantas explicaciones y depende d tantas cosas q es casi imposible d decirte exacto lo que es , tu prueba esto q t he dicho y si no va ya seria momento d preocuparse

    salu2
    out of hobby
    ALEX

  4. #3
    Miembro
    Fecha de Ingreso
    14 ene, 07
    Mensajes
    46
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El chispo esta cargado..la bujia nose como va..la meto en el chispo, y ahí ay una cosa rara..la resistencia esta dentro..(nse si tn q estar padentro) y cnd toco cn metal..se pone al rojo..me ire a pillar una..xq yo creo q es de ahi..aunq no toy seguro... y el carburador..no lo e tocado asta aora..q e subid y bajado l trnillo de alta pero..nada...

  5. #4
    Miembro
    Fecha de Ingreso
    14 ene, 07
    Mensajes
    46
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    aver..la bujia, tiene un filamento...y hay un cax q esta en la rosca..pngo la bujia en el chispo le doy al trocino de filamento roscado.. y no se enciende..sin embargo si toco cn las llaves al filamento mas dentro..si se enciende..es por lo que yo creo que no arranca..pero..cmo nunca vi una bujia asi... no tengo ni idea.cntestad cuando podais por favor
    Salu2

  6. #5
    Miembro
    Fecha de Ingreso
    14 ene, 07
    Mensajes
    46
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    por fiiin!!! gente...nose como loe echo..el caso esque e arreglao la bujia...no acii contacto o algo..y yo pensaba que era normal...y tenia un disgusto de la ostia....buffffff al final e arreglado la bujia.. y me a arrancado ala 2ª tirada... jijijijiji
    Salu2 y darle caña
    pd: (siento escrivir tanto....)

  7. #6
    Miembro
    Fecha de Ingreso
    27 ene, 07
    Mensajes
    40
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    dominick lo k te pasa es k se te aogado lo k tienes k aceress kitarle la vujia y tirarle del tirador y k salga keroseno y luego se la pones y lo arrancas veras como furula y si no me lo dices

  8. #7
    Miembro Senior
    Fecha de Ingreso
    07 ago, 06
    Ubicación
    madrid (barrio la cocepcion)
    Mensajes
    626
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    enrike5 yo creo q los coches estos no van cn keroseno como as dicho.q yo seva van cn metanol y nitro metano y aceites,entre otros el de ricino.saludos
    pd:as lo q ta dicho enrike5 pero cuando quites la bujia y tires del tirador pon un papel o algo ya q la gasolina sale por ay salpicando y te puedes machar es un consejo j.tambien vuelca el coche para q salga la gasolina del tubo de escape q puede q tenga algo.saludos
    -((((CHAVULY))))-
    ----------------------
    -coche 1: Stormracer
    -coche 2: hyper 8
    -motor 1: trx 2.5
    -motor 2: mach 28 6p
    -motor 3: hardblack
    -Emisora: futaba 2pl
    -Circuito: {-SERRACINES RC-}
    [url]http://www.cochesrc.com/foros/necesitais-recojecoches-vt1[/url]

  9. #8
    Miembro
    Fecha de Ingreso
    27 ene, 07
    Mensajes
    40
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    chavuly gracias x la informacion

  10. #9
    Miembro
    Fecha de Ingreso
    14 ene, 07
    Mensajes
    46
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    nah gracias..ya lo arregle.. es cierto que no van cn qeroseno.. o eso creo, lo que le pasaba es que tenia la bujia mal.. ahora lo que le pasa es que lo tengo mal carburado.. ya que cuando yevo unos minutos cn el corriendo se me para.. l malo es que no tngo tiempo ahora mism.. ya le metere mano en cuanto pueda con el ralenti que esta un poco alt y las bajas, aver como anda luego.. gracias por los consejos.
    Salu2 gentecilla

  11. #10
    Miembro Senior Avatar de sonoc
    Fecha de Ingreso
    24 ene, 07
    Ubicación
    Aspe(Alicante)
    Mensajes
    1,177
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues entonces puede k sea la bujia porque si se enciende solo al tocar algo metalico,es eso,ponle una nueva,compra 2,pa tener otra de recambio,yo es asi como lo tengo

    saludos
    HB Racing D815 | Novarossi | Savox | Futaba

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed