Página 8 de 11 PrimerPrimer ... 34567891011 ÚltimoÚltimo
Resultados 71 al 80 de 109
  1. #71
    Miembro Senior Avatar de columbia-mk2
    Fecha de Ingreso
    15 jul, 03
    Ubicación
    Noruega
    Mensajes
    432
    Fotos
    19
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola, yo tengo un problemilla, la fuente de alimentacion el ordenador funciona, asi que no es que esté rota.

    Bien, en vez de cable verde, el mio es gris que es el PS-ON, puenteado con todos los negros de masa, enchufo la fuente, ya halla puenteado antes o despues de enchufar, puenteando todo el rato o dandole un toque como si de un interruptor se tratase, lo unico que hace la fuente es mover el ventilador como media vuelta, nada mas, parece que arranca pero soo hace un suspiro.

    Alguien sabe que le puedo hacer? he buscado un monton de info por la red pero no consigo nada, gracias por adelantado.
    Awesomatix A700EX

  2. FACTORHOBBY coches electricos
  3. #72
    Miembro Senior Avatar de escarpa17
    Fecha de Ingreso
    07 mar, 05
    Ubicación
    mostoles
    Mensajes
    750
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola .yo tengo una fuente de alimentacion para pilas pequeñas,pero tengo una pila de 10 amperios y cuando la doy a carga me baja de tension y se para y mi pregunta es


    ¿para cargar una bateria de 10 amperios la salida de 12 voltios cuantos amperios necesita para que no se corte la carga? cuantos watios me la tendria que comprar??? un saludo a todos.

    mi cargador es hyperion 610i

    p.d: la fuente que utilizo ahora en las caracteristicas me pone en la fila de 12 voltios que me da 9 amperios .y tengo de consumo una bombilla alojena ,
    xnt1ec
    lipos 11.1

  4. #73
    Miembro Senior Avatar de escarpa17
    Fecha de Ingreso
    07 mar, 05
    Ubicación
    mostoles
    Mensajes
    750
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    fuente atx

    unes verde y negro y los protejes para que no toquen con nada

    con el rojo y negro le pones un consumo,algo de 5voltios,mas o menos (si es una bombilla de mas no se encendera del todo,como la que tengo yo)

    y con el cable negro y amarillo lo unimos al cargador

    negro con negro
    amarillo al rojo

    y a funcionar
    xnt1ec
    lipos 11.1

  5. #74
    Miembro Senior Avatar de Zeratul
    Fecha de Ingreso
    15 ene, 05
    Ubicación
    Valencia
    Mensajes
    2,033
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Tiene pinta de que tienes que ponerle consumo a 5v, a algunas fuentes les hace falta para funcionar, si no funcionan un segundo y se paran. Puedes ponerle una bombilla de 12v a la salida de 5v o un ventilador de PC...
    Si sacaran un F-1 1/10 con suspension de verdad, lo compraba aunque fuera prostituyendome.

  6. #75
    Miembro Senior Avatar de escarpa17
    Fecha de Ingreso
    07 mar, 05
    Ubicación
    mostoles
    Mensajes
    750
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si tiene ya puesta una bombilla ,de las redondas alojenas de las que se ponen con transformador (pero lo tengo sin el ) pero se corta ,puede ser porque es de 12 voltios 9 amperios y a cargar 10 amperios se venga abajo ???

    o que sea demasiado poco el consumo???

  7. #76
    Miembro Senior Avatar de Zeratul
    Fecha de Ingreso
    15 ene, 05
    Ubicación
    Valencia
    Mensajes
    2,033
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Huy perdon le estaba contestando a columbia y por alguna razon no vi tu mensaje.

    Si pretendas cargar a 10A con una fuente de 9A es normal que no funcione, el cargador detecta que la tension ha bajado en exceso y para la carga si no se para la fuente antes. La solucion es comprarse una fuente con mas Amperios.
    Si sacaran un F-1 1/10 con suspension de verdad, lo compraba aunque fuera prostituyendome.

  8. #77
    Miembro Senior Avatar de columbia-mk2
    Fecha de Ingreso
    15 jul, 03
    Ubicación
    Noruega
    Mensajes
    432
    Fotos
    19
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por Zeratul
    Tiene pinta de que tienes que ponerle consumo a 5v, a algunas fuentes les hace falta para funcionar, si no funcionan un segundo y se paran. Puedes ponerle una bombilla de 12v a la salida de 5v o un ventilador de PC...
    Muchas gracias, no se me habia ocurrido eso, ya haré la prueba a ver que pasa.
    Awesomatix A700EX

  9. #78
    Miembro Senior Avatar de mafo
    Fecha de Ingreso
    09 jul, 06
    Ubicación
    Alicante
    Mensajes
    2,055
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    voy a rescatar este post porque ando perdido cual imprez!!:S:S a ver el cable verde ese que decis no se a cual os referis, porque el unico cable verde que tengo yo en la fuente esta justo en la entrada de corriente pero no hay ningun verde en los cables que salen de la fuente hacia las diferentes clavijas asi que en eso me pierdo si es ese verde o e sque tengo el cable de otro color o argo.


    ayudita
    Coche--> Monster Traxxas Stampede VXL
    brushless velineon 3500 / ESC Hobbywing Ezrun 60A v2.0

  10. #79
    Miembro Senior Avatar de Imprez
    Fecha de Ingreso
    23 ene, 04
    Ubicación
    València tu!
    Mensajes
    11,978
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    no es tan complicada la ecuación, en las fuentes de PC solo hay un cable verde y es del conector más grande que va a la placa base
    No subestimes el Poder del lado Eléctrico de la Fuerza, mi joven Pádawan!
    Si, bobino motores a mano, cuando quieras saber lo que es un motor mp y te lo detallo

  11. #80
    Miembro Senior Avatar de DJSergy
    Fecha de Ingreso
    07 dic, 06
    Ubicación
    Teruel
    Mensajes
    3,053
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Junta la patilla 13 y 14 (si no recuerdo mal) del conector mas grande, y problema solucionado, uno es masa, y el otro es el de encendido (seguramente de color diferente al resto, no necesariamente verde, pero si que suele ser verde).
    CSO V2 Blue // Team Powers 140A // HobbyTer 5,5T // 7200mA Team Powers
    www.HobbyTer.es

Página 8 de 11 PrimerPrimer ... 34567891011 ÚltimoÚltimo

Relacionado con:

fuente atx me da 11.3 V

mi fuente no lleva cable verde

como puentear una fuente p8 y p9 at

puentear una fuente para cargar lipos

cargador 1600mh 9.7V

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed