Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 21 al 30 de 48
  1. #21
    Miembro Senior
    Fecha de Ingreso
    29 sep, 04
    Ubicación
    Barcelona ( Terrassa )
    Mensajes
    6,391
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Exacto. La pieza esta en forma de T que une el chasis principal con el sub-chasis del motor es donde tropieza y no me deja moverlo mas hacia la derecha para separarlo de la corona. De hecho tengo aqui el chasis original de fibra y esta exactamente colocado de la misma manera, así que hay algo que no cuadra...
    ARC R10'15 / LRP / Futaba 4PL
    XRAY X1 / HOBBYWING / Futaba 4PL

  2. FACTORHOBBY coches electricos
  3. #22
    Miembro Senior
    Fecha de Ingreso
    17 may, 05
    Ubicación
    Granada
    Mensajes
    7,298
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    lo que yo te digo es que me parece que tienes la pieza de aluminio (la del motor) puesta en el lado de la otra mas oscura, la del otro lado del eje o sea la pieza de fibra de carbono (la del subchasis) alreves de lado a lado no de alante a atras.


    no se si me explico, cero que la pieza de carbono esta "bocabajo"

  4. #23
    Miembro Senior
    Fecha de Ingreso
    29 sep, 04
    Ubicación
    Barcelona ( Terrassa )
    Mensajes
    6,391
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Todo el tren trasero lo tengo tal y como sale en esa foto.
    ARC R10'15 / LRP / Futaba 4PL
    XRAY X1 / HOBBYWING / Futaba 4PL

  5. #24
    Miembro Senior
    Fecha de Ingreso
    17 may, 05
    Ubicación
    Granada
    Mensajes
    7,298
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues me quedo listo, puedes hacerle una foto desde abajo?

  6. #25
    Miembro Senior
    Fecha de Ingreso
    29 sep, 04
    Ubicación
    Barcelona ( Terrassa )
    Mensajes
    6,391
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Desde arriba...




    Desde abajo...

    ARC R10'15 / LRP / Futaba 4PL
    XRAY X1 / HOBBYWING / Futaba 4PL

  7. #26
    Miembro Senior
    Fecha de Ingreso
    17 may, 05
    Ubicación
    Granada
    Mensajes
    7,298
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    no lo veo bien pero supongo que el subchasis del motor esta a la misma altura que el chasis no?
    algo falla y no damos con la tecla...supongo que pusiste los espaciadores de los tornillos que sujetan el subchasis y si los tienes prueba a quitarlos si se puede que deberia darte mas espacio para girar el motor.

    se me ocurre...podrias probar a montar toda la pieza de la bancada por encima de la que te estorba en vez de por debajo? ya se que no va asi, es por probar... y como veo que ese no es exacto al de las instrucciones que tenemos...

  8. #27
    Miembro Senior
    Fecha de Ingreso
    29 sep, 04
    Ubicación
    Barcelona ( Terrassa )
    Mensajes
    6,391
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si tanto el chasis como el subchasis estan a la misma altura. La pieza con la que toca hace 4 mm de altura y a parte hay que tener en cuenta que encima de esta pieza estan las tuerquitas de los tornillos que entran por el chasis, asi que tendria que levantar el motor casi 1 cm, cosa demasiado exagerada.
    ARC R10'15 / LRP / Futaba 4PL
    XRAY X1 / HOBBYWING / Futaba 4PL

  9. #28
    Miembro Senior
    Fecha de Ingreso
    17 may, 05
    Ubicación
    Granada
    Mensajes
    7,298
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues ya no se que decirte!!! a ver si nos lee alguien que tenga uno o si no perguntale a alguno que lo tenga, creo que jcerbilla o gonzo_design a ver te pueden ayudar y ya de paso me entero yo que estoy mosqueado con el tema!!
    saludos y lo siento por no poder ayudar, je!

  10. #29
    Miembro Senior
    Fecha de Ingreso
    29 sep, 04
    Ubicación
    Barcelona ( Terrassa )
    Mensajes
    6,391
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Al contrario hombre, gracias jordix, al menos hemos estado aqui los dos intentado solucionar el tema. Yo creo que el unico problema es que las coronas de modulo 48 no estan hechas para mi coche, mas que nada porque no entran. Pero ahora tengo una duda.

    Tiene el mismo desarrollo una corona de 78 con piñon de 20 en modulo 48 que en modulo 64 ? Si me decis que no creo que ahi esta el problema, aunque me extraña, porque tantas personas como lo decian no creia que iba a darme estos problemas.
    ARC R10'15 / LRP / Futaba 4PL
    XRAY X1 / HOBBYWING / Futaba 4PL

  11. #30
    Miembro Senior
    Fecha de Ingreso
    17 may, 05
    Ubicación
    Granada
    Mensajes
    7,298
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    el paso es "dientes por pulgada", entonces supongo que aunque la corona seria de diferente diametro en paso 64 el piñon tambien lo seria y como el desarrollo es el resultado de dividir los dientes de la corrona entre los del piñon, acabamos igual no?, es decir las vueltas del motor que hacen falta para que las ruedas den una acaban igual, es lo que yo creo, aunque no he utilizado 64p
    saludos

Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Relacionado con:

no engrana bien los.dientes de la corona coches rc

rc piñón demasiado adelantado

no me entra un piñon

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed