>>>POST XRAY T2 008<<<
Página 18 de 22 PrimerPrimer ... 13141516171819202122 ÚltimoÚltimo
Resultados 171 al 180 de 218
  1. #171
    Cita Iniciado por pepipumpam
    Hola a todos, me presento ya que no he estado antes por este subforo.
    Me llamo Pepi, 32 tacos a cuestas y soy de Tenerife. Tengo desde hace unas semanas un T2 008 y tengo un problema con una vibracion en la direccion al girar hacia ambos lados.
    Con el coche en el aire y la direccion recta, doy gas y perfecto, comienzo a girar la direccion hacia uno de los lados y llega un momento en que el coche empieza a temblar junto con la direccion y la correa a moverse de arriba a abajo fuertemente, da la impresion que roza en el piñon del motor y se oye un rrrrrrrrr.
    Si voy ajustando el EPA llega un momento en que se le quita todo, pero tengo que dejarlo al 50% aproximadamente (es una Futaba 3PM) y me quedo casi sin direccion.
    Si le quito las ruedas delanteras se acabo el problema, incluso ajustando el EPA al tope no hace ningun tipo de vibracion ni nada de nada aun forzando el final del recorrido, por lo que he descartado que sea problema de los cardanicos que queden obligados o algo, no se....
    Bueno, si me podeis echar una mano os lo agradeceria ya que me encanta el coche y tengo unas ganas locas de tenerlo en forma.
    Saludos y gracias de antemano :D
    www.zonacrawling.com

  2. FACTORHOBBY coches electricos
  3. #172
    Miembro Senior
    Fecha de Ingreso
    08 jun, 04
    Mensajes
    1,100
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    tienes las ruedas desequilibradas o despegadas y al girar rapido se centrifugan

  4. #173
    Gracias por contestar novoa.
    El tema es que son de espuma, y aparte la vibracion es incluso al minimo de gas, y con la direccion recta no hacen nada de nada.
    He estado buscando en el foro de Xray y hay gente con este problema, normalmente lo solucionan ajustando el EPA pero claro, lo dejan mas o menos al 80% y listo, yo tengo que bajar hasta el 50% mas o menos.
    En el foro de Xray comentan que el engrase del pasador del cardan puede ser otro motivo

    De todas formas, voy a cargar las pilas de la camara y lo grabo en video para que se observe bien el tema.

    Saludos y gracias de nuevo

    EDITO: esto es exactamente lo mismo que me pasa a mi


    http://forum.teamxray.com/viewtopic....ring+vibration
    www.zonacrawling.com

  5. #174
    Miembro Senior
    Fecha de Ingreso
    21 sep, 05
    Ubicación
    valencia
    Mensajes
    935
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    puede parecer una tonteria, lo tengo que contrastar pero en el segundo 08 que monte no le puse fijatornillos en los cardans y 0 vibraciones

  6. #175
    Uff, pues da la casualidad que hoy los he desmontado y no les he puesto fijatornillos y nada.
    He hecho un video a ver si apreciais el fallo:
    www.zonacrawling.com

  7. #176
    Bueno, ¿por lo que veo nadie ha tenido este problema no?
    www.zonacrawling.com

  8. #177
    Miembro Senior
    Fecha de Ingreso
    29 jun, 06
    Mensajes
    198
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A mi también me pasa soy de los de que con el 80% se me soluciona, no obstante te cuento mi experiencia haber si te sirve de ayuda hasta que alguien te sepa indicar exactamente el problema que tienes:
    - deberias sacar el cardan y una vez en tu mano muevelo con tu mano al máximo haciendo circulos de 360º veras que hay dos puntos en los que parece como que "saltan" y no hace un movimiento regular, deberas minimizar ese efecto y para minimizarlo deberas desmontarlo por completo y engrasarlo bien de tal manera que veras que se minimiza ese efecto yo nunca he conseguido quitarlo completamente. Cuando he hecho esto y si sigue sin mejorar lo vuelvo a desmontar una y otra vez repitiendo el procedimiento hasta que por fin lo minimizo. Lo de no poner fijatornillos no lo he probado en el 008 porque en el 007 sino le ponia se me iba el esparrago" pero seguramente influya en el comportamiento del cardan ya lo probare.

    - lo segundo que haria seria mirar que ángulo de akerman ( no se si se escribe asi, pero bueno) que llevas, en el video parece que tienes mucho ángulo, creo que a mayor ángulo se me acentuaba más el problema, quitando ángulo es posible que quites dirección en circuitos con poco agarre pero lo conpensaras porque seguramente haciendo esto podras subir el EPA. ten cuidado de subir el EPA porque a lo mejor la mangueta puede llegar a tocar el portamanguetas y eso no debe ser bueno para el servo...

    Mira estas cosillas de momento haber que tal te va....

    Un saludo

  9. #178
    Muchas gracias, este fin de semana revisare las dos cosas que me comentas...a ver si tengo suerte :D
    www.zonacrawling.com

  10. #179
    Buenas de nuevo.
    Pues nada, he revisado las dos cosas que me has comentado y el coche sigue exactamente igual, mira que tengo mala suerte joer...
    Seguire buscando soluciones a ver si veo algo por ahi...¡gracias de nuevo!
    www.zonacrawling.com

  11. #180
    Miembro Senior
    Fecha de Ingreso
    08 ago, 07
    Mensajes
    101
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    contaros mi experiencia con el tensor de correa de atomic, no aguanto una carrera de 5 mangas. Lo cambie por el de xray que es más regulable la tensión y ya le hice 4 baterias sin problema.

Página 18 de 22 PrimerPrimer ... 13141516171819202122 ÚltimoÚltimo

Relacionado con:

cochesrc xray t2

convertir camara de fotos en xray

final drive cochesrc

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed