PARA TODOS LOS QUE TENGAN UN MAMBA
Página 5 de 7 PrimerPrimer 1234567 ÚltimoÚltimo
Resultados 41 al 50 de 67
  1. #41
    Miembro Senior Avatar de TURBO_FGN
    Fecha de Ingreso
    18 mar, 04
    Ubicación
    A, A
    Mensajes
    3,396
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por psycho_
    Pues todo de serie, con los conectores de serie y el firmware 1.09....
    Pues prueba a cortar los cables y sin conectores a ver si es eso, teniendo la precaucion de solo desoldar de un lado, o motor o variador y dejando los conectores intactos y con algo de cable para lugo ponerlo si no es el problema.

    Yo los llevo recortados y con conectores y no me da problemas.

    Saludos
    Todo en la vida llega a su fin y el mio en RC llego en el 2016, gracias por vuestra tiempo y espero que sigais con ilusion e innovando, porque el Hobby se lo merece. ¡¡¡HASTA SIEMPRE ¡¡¡

  2. FACTORHOBBY coches electricos
  3. #42
    Miembro Senior Avatar de psycho_
    Fecha de Ingreso
    10 mar, 04
    Ubicación
    Sabadell (Barcelona)
    Mensajes
    8,101
    Fotos
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pero en serio creeis que es ese el problema? Esque no le acabo de ver la lógica... El motor se me clava y a la que empujo el coche bastante fuerte y acelero el motor se reactiva... Si fuese problema de los conectores no seria mas logico que fallase todo el rato? :S
    Xray T4 2017 - LRP X20 10.5 - Sanwa M11X
    Xray X1 2016 - LRP X20 21.5
    RCElectrico.es - David Baena Castro

  4. #43
    Miembro Senior Avatar de TURBO_FGN
    Fecha de Ingreso
    18 mar, 04
    Ubicación
    A, A
    Mensajes
    3,396
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por psycho_
    Pero en serio creeis que es ese el problema? Esque no le acabo de ver la lógica... El motor se me clava y a la que empujo el coche bastante fuerte y acelero el motor se reactiva... Si fuese problema de los conectores no seria mas logico que fallase todo el rato? :S
    La verdad es k suena raro, pero cosas mas raras he visto, por probar k no quede y curiosamente aqui quien le esta fallando los tiene de serie, a los demas que los tenemos cortados no nos falla, tu mismo.....

    SAludos
    Todo en la vida llega a su fin y el mio en RC llego en el 2016, gracias por vuestra tiempo y espero que sigais con ilusion e innovando, porque el Hobby se lo merece. ¡¡¡HASTA SIEMPRE ¡¡¡

  5. #44
    Miembro Senior Avatar de psycho_
    Fecha de Ingreso
    10 mar, 04
    Ubicación
    Sabadell (Barcelona)
    Mensajes
    8,101
    Fotos
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El problema es que yo quiero usar el variador para dos coches... asi que he de usarlo con conectores.... o bien, desoldar y soldar motor cada 2 x 3.....Y si pruebo cortando los cables un poco? la verdad que los de serie son larguisimos....
    Xray T4 2017 - LRP X20 10.5 - Sanwa M11X
    Xray X1 2016 - LRP X20 21.5
    RCElectrico.es - David Baena Castro

  6. #45
    Miembro Senior Avatar de TURBO_FGN
    Fecha de Ingreso
    18 mar, 04
    Ubicación
    A, A
    Mensajes
    3,396
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por psycho_
    El problema es que yo quiero usar el variador para dos coches... asi que he de usarlo con conectores.... o bien, desoldar y soldar motor cada 2 x 3.....Y si pruebo cortando los cables un poco? la verdad que los de serie son larguisimos....
    Eso es lo que yo exactamente he hecho, empieza por hay y luego si falla quitas los conectores.

    Saludos
    Todo en la vida llega a su fin y el mio en RC llego en el 2016, gracias por vuestra tiempo y espero que sigais con ilusion e innovando, porque el Hobby se lo merece. ¡¡¡HASTA SIEMPRE ¡¡¡

  7. #46
    Miembro Senior
    Fecha de Ingreso
    26 jul, 03
    Ubicación
    ASTURIAS
    Mensajes
    2,265
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vidal lo tenia con los cables cortados y los conectores hembra soldados casi en el variador y le fallaba.
    Yo lo tengo sin conectores,soldado directamente y de momento no me ha dado ningun tipo de problemas.

  8. #47
    Miembro Senior
    Fecha de Ingreso
    01 mar, 06
    Ubicación
    Tenerife
    Mensajes
    537
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo lo tengo al reves, le corte un poco los cables del motor (cosa que las instrucciones recomiendan no hacer y yo no sabia, mi pitlinglish no llega a tanto je) y les volvi a soldar sus conectores y no me ha dado problemas.
    https://www.facebook.com/ClubElectricBuggyOffRoad/?fref=ts

  9. #48
    Miembro Senior Avatar de psycho_
    Fecha de Ingreso
    10 mar, 04
    Ubicación
    Sabadell (Barcelona)
    Mensajes
    8,101
    Fotos
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Bueno, pues al final he hecho lo que el amigo Turbo me ha comentado, he cortado ambos cables (variador/motor) más o menos a la mitad, conservando conectores y, pese a que no he podido probarlo aun en la pist, lo que si he notado es que es mucho más sensible al acelerador....

    Me explico, antes para que el motor comenzase a girar tenia que apretar bastante más el gatillo, ahora solo rozar el gatillo ya empieza a girar muy suavemente, cosa que antes no lo hacia.... Cuando lo pruebe en la pista os comento...

    Saludos
    Xray T4 2017 - LRP X20 10.5 - Sanwa M11X
    Xray X1 2016 - LRP X20 21.5
    RCElectrico.es - David Baena Castro

  10. #49
    Miembro Senior Avatar de psycho_
    Fecha de Ingreso
    10 mar, 04
    Ubicación
    Sabadell (Barcelona)
    Mensajes
    8,101
    Fotos
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Bueno.... Conclusion sobre el asfalto: El coche ha ganado muchisima suavidad y progresividad acelerando, pero debido a que aun llevo un ratio muy largo (de 7 con poco) el motor se ha calentado mucho y se ha vuelto a clavar, seguramente por exceso de temperatura ya que estaba ardiendo.... A los 5 minutos de dejarlo enfriar lo he vuelto a conectar y ningun problema.... Parece que al final e problema si era realmente de los cables....
    Xray T4 2017 - LRP X20 10.5 - Sanwa M11X
    Xray X1 2016 - LRP X20 21.5
    RCElectrico.es - David Baena Castro

  11. #50
    Miembro Senior
    Fecha de Ingreso
    26 jul, 03
    Ubicación
    ASTURIAS
    Mensajes
    2,265
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    7 de ratio final es mucho.Yo lo llevo sobre 8,5 dependiendo del circuito para pilas de nimh y sin problemas.

Página 5 de 7 PrimerPrimer 1234567 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed