variador HOBBYWING XERUN 120 A.v 2.0  impresiones.
Página 49 de 142 PrimerPrimer ... 92944454647484950515253546989 ... ÚltimoÚltimo
Resultados 481 al 490 de 1419
  1. #481
    COLABORADOR Avatar de stak_26
    Fecha de Ingreso
    29 jun, 08
    Ubicación
    Puertollano(ciudad real)
    Mensajes
    1,279
    Fotos
    147
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    buenas,resulta que e hecho un video para que vierais como va el 10,5 con el firm de stock pero no se que ha pasado que no tiene calidad lo pongo por si acaso apreciais algo
    YouTube - Canal de staKk26
    un saludo

  2. #482
    Miembro Senior Avatar de cocka99
    Fecha de Ingreso
    27 ene, 07
    Ubicación
    Oviedo - Asturias
    Mensajes
    1,249
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por Gusi Ver Mensaje
    Pues sería cojonudo averiguarlo, porque tienes prácticamente los mismos síntomas que yo y que alguno más por ahí, al menos en rctech. El mío es un SpeedPassion LPF que compré de segunda mano en el foro y ya me vino así "de serie", con la única diferencia de que sin el cable de sensores funciona perfectamente. Con el cable puesto, a veces el motor no arranca aunque le estés dando gas a tope, pero si empujas el coche ligeramente para que giren las ruedas y así el motor, entonces arranca y funciona perfectamente con sensores hasta que frenas y una de cada X veces hay que volver a hacer la misma operación. He probado con varios motores y con varios cables de sensores, con lo cual es el variador, y también he probado un montón de firmwares y de parámetros, sin ningún resultado. Para mi que algún componente termina quemando o reventando y es como si sólo detectase 2 de los 3 sensores, lo cual explicaría el que haya que rotar el motor para que arranque y que sin el cable de sensores funcione.

    Como estamos cerca, si quieres hablamos por MP y los probamos in situ
    Podemos quedar un dia en TArcc, pero mi variador no hace girar el MOtor ni empujando ni nada, Cuando aceleras o frenas se encende la luz roja y no hace nada, Y ya ves que he provado todo. LE cambie el firm tambien y tampoco ya mas no se que puedo hacer.

    He mandado un Email, al servicio tecnico desde la pagina de HObbywing a ver que me cuentan. POr lo que he leido en rctech no soy el unico con este molesto problema.

    Asi que a ver si tiene solucion facil.
    Última edición por cocka99; 06/02/2011 a las 22:52
    La Pasión Que Puso Senna En Nuestros Corazones Correrá Eternamente Por Nuestras Venas.
    Siempre Con Nosotros Albertobdq

  3. #483
    Miembro Senior Avatar de emilio15
    Fecha de Ingreso
    27 sep, 05
    Ubicación
    Centro
    Mensajes
    4,610
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Podría decirme alguien como quitar los tres conectores que van anclados al motor para colocarlos al revés como deberían de ir?
    He probado a darle con el soldador y nada, parece un estaño más fuerte, y no consigo quitarlo de ninguna forma. Es una putada que vengan así la verdad.

    Saludos y gracias.
    Emilio Hidalgo
    VBC Racing Spain/RcMachines
    Club Asoger

  4. #484
    Miembro Senior Avatar de DJSergy
    Fecha de Ingreso
    07 dic, 06
    Ubicación
    Teruel
    Mensajes
    3,055
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por emilio15 Ver Mensaje
    Podría decirme alguien como quitar los tres conectores que van anclados al motor para colocarlos al revés como deberían de ir?
    He probado a darle con el soldador y nada, parece un estaño más fuerte, y no consigo quitarlo de ninguna forma. Es una putada que vengan así la verdad.

    Saludos y gracias.
    Con un bueno soldador de 80W minimo, deberia de salir facilmente....
    CSO V2 Blue // Team Powers 140A // HobbyTer 5,5T // 7200mA Team Powers
    www.HobbyTer.es

  5. #485
    Miembro Senior Avatar de emilio15
    Fecha de Ingreso
    27 sep, 05
    Ubicación
    Centro
    Mensajes
    4,610
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Joder, pues justo me he comprado uno de 40W, claro que si compro uno de 80W podré derretir la paleta que sujeta los tres conectores.

    DJSergy, sabes como se conectan esos conectores luego? Quiero decir, al quitarlos los introduzco en los círculos y los sueldo, o es mejor empalmar los cables como he visto en otro motores?

    Saludos y gracias.
    Emilio Hidalgo
    VBC Racing Spain/RcMachines
    Club Asoger

  6. FACTORHOBBY coches electricos
  7. #486
    Miembro Senior Avatar de pardyrc
    Fecha de Ingreso
    10 jun, 08
    Ubicación
    Mijas (costa) Malaga
    Mensajes
    1,022
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Me pregunto ¿que consume menos? un motor 10,5 con turbo o un 6,5 normal (con las mismas prestaciones, si se pudiera igualar)
    Touring CSO V3

  8. #487
    Miembro Senior Avatar de DJSergy
    Fecha de Ingreso
    07 dic, 06
    Ubicación
    Teruel
    Mensajes
    3,055
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por pardyrc Ver Mensaje
    Me pregunto ¿que consume menos? un motor 10,5 con turbo o un 6,5 normal (con las mismas prestaciones, si se pudiera igualar)
    Se supone que el 10,5T, si esta debidamente ajustado...
    CSO V2 Blue // Team Powers 140A // HobbyTer 5,5T // 7200mA Team Powers
    www.HobbyTer.es

  9. #488
    Miembro Senior Avatar de tirano
    Fecha de Ingreso
    06 dic, 03
    Ubicación
    PUERTO REAL (CADIZ)
    Mensajes
    1,219
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    HOLA!
    Tengo el firmware 119 y un motor novak 10.5t en un 2wd TT, mi problema es que cuando lleva una par de minutos deja de activarse el turbo y al variador le sale un led verde parpadeando. enparejo el variador con la emisora y se empeiza a funcionar el turbo hasta que pasa un par de minuto y se queda si turbo y otra vez la luz verde parpadeando. ni el motor ni el variador esta calientes mas bien estan frio.

    gracias

  10. #489
    Miembro Senior Avatar de DJSergy
    Fecha de Ingreso
    07 dic, 06
    Ubicación
    Teruel
    Mensajes
    3,055
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por tirano Ver Mensaje
    HOLA!
    Tengo el firmware 119 y un motor novak 10.5t en un 2wd TT, mi problema es que cuando lleva una par de minutos deja de activarse el turbo y al variador le sale un led verde parpadeando. enparejo el variador con la emisora y se empeiza a funcionar el turbo hasta que pasa un par de minuto y se queda si turbo y otra vez la luz verde parpadeando. ni el motor ni el variador esta calientes mas bien estan frio.

    gracias
    Ya se a comentado eso en el post.... la luz verde es fallo de sensores, o el cable o los sensores del motor tienen algo mal (apuesto por el 2º), el variador al rato detecta que hay algo mal, y deja de usarlos, por eso te quedas sin turbo... prueba con otro motor...
    CSO V2 Blue // Team Powers 140A // HobbyTer 5,5T // 7200mA Team Powers
    www.HobbyTer.es

  11. #490
    Miembro Senior Avatar de tirano
    Fecha de Ingreso
    06 dic, 03
    Ubicación
    PUERTO REAL (CADIZ)
    Mensajes
    1,219
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola!

    gracias, djsergy no gano para motores novak, .

Página 49 de 142 PrimerPrimer ... 92944454647484950515253546989 ... ÚltimoÚltimo

Relacionado con:

manual variador hobbywing 120a

variador hobbywing 120a

ajustes variador xerun v2.1

programar xerun 120a

hobbywing turbo slope

se venden 4 variadores hobbywing

comprar variador hobbywing

actualizar variador hobbywing

como actualizar hobbywing

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed