Tirones al acelerar
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 25
  1. #1
    Miembro Senior
    Fecha de Ingreso
    10 feb, 06
    Ubicación
    Valencia
    Mensajes
    281
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Tirones al acelerar

    Saludos a todos, pues eso que ahora con el variador nuevo sin límite de bobinado y teniendo instalado un motor integy 15 triple, al acelerar desde parado o desde baja velocidad el coche pega algun tirón, la verdad pensaba que con un variador sin límite de bobinado no debería de pasar este problema, en sus datos técnicos viene 348 amperios de corriente permanente y pico de corriente de 1200 amperios.

  2. #2
    Miembro Senior
    Fecha de Ingreso
    05 nov, 04
    Ubicación
    Barcelona
    Mensajes
    5,854
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Que modelo es?

    Que baterias usas y como las cargas?

    Como esta el colector y las escobillas?

    Saludos

  3. #3
    Miembro Senior Avatar de Zeratul
    Fecha de Ingreso
    15 ene, 05
    Ubicación
    Valencia
    Mensajes
    2,033
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Tiene limitador de corriente o algo parecido?? mi LRP tiene control de traccion y le pasaba eso pero le ablande el efecto y se soluciono.
    Si sacaran un F-1 1/10 con suspension de verdad, lo compraba aunque fuera prostituyendome.

  4. #4
    Miembro Senior
    Fecha de Ingreso
    10 feb, 06
    Ubicación
    Valencia
    Mensajes
    281
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El modelo de motor es un Integy 15 triple y está nuevo en sus dos primeras pilas, pero también lo hacía con el doce anterior.
    El Variador un Jamara sin limite de bobinado, la marca yo no la conocía.
    Las Baterías unas Lrp de 3000Mha
    Schumacher Mission II Teemu Leino completo.
    Kyosho TF-5
    M11 2,4 Ghz

  5. #5
    Miembro Senior
    Fecha de Ingreso
    05 nov, 04
    Ubicación
    Barcelona
    Mensajes
    5,854
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Esta bien configurado el variador?

    He visto que desde la primera vez que lei el post lo has editado cambiendo las especificaciones del variador. Esos datos son correctos?

    Saludos

  6. FACTORHOBBY coches electricos
  7. #6
    Miembro Senior
    Fecha de Ingreso
    10 feb, 06
    Ubicación
    Valencia
    Mensajes
    281
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si, los datos correctos son los ultimos que he puesto. respecto a la configuración intentaré configurarlo otra vez, pero creo que si que estaba bien configurado, aparte no se en que podría afectar en este aspecto la configuración.
    Schumacher Mission II Teemu Leino completo.
    Kyosho TF-5
    M11 2,4 Ghz

  8. #7
    Miembro Senior
    Fecha de Ingreso
    05 nov, 04
    Ubicación
    Barcelona
    Mensajes
    5,854
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si tb te lo hacia con otro motor y las pilas estan bien, esta claro que es algo del propio variador, asi que si programandolo de nuevo y correctamente te sigue haciendo lo mismo, yo empezaria a ahorrar para un variador un poco mas comun por estas tierras...

    Saludos

  9. #8
    Miembro Senior Avatar de 117
    Fecha de Ingreso
    28 nov, 04
    Ubicación
    En la sierra madrileña
    Mensajes
    3,374
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    sip, totalmente de acuerdo contigo, Vicent. Ya que te pones intenta pillarte algo que te dure un tiempo porque no son precisamente baratos. En el foro de compra-venta he visto cosas chulas, a lo mejor ahí encuentras algo bueno y a buen precio.
    E-TruGGy: http://www.youtube.com/watch?v=NorVpRyKbGI
    http://www.youtube.com/watch?v=3RUY6Z_7reQ
    TraXXas T-REVO v3.0

  10. #9
    Miembro Senior
    Fecha de Ingreso
    18 nov, 04
    Ubicación
    Madrid
    Mensajes
    211
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Eso que cuentas me paso a mi dos veces , la primera me volví loco pero la segunda ya sabia de que era.El caso es que tenia la emisora una 3PK con el fail safe de batería activado y cuando aceleraba como tenia un motor gordo caía demasiado la tensión y entraba el fail safe,el coche daba un tirón o dos y luego andaba todo lo que tenia que andar.
    Mira a ver si con suerte es eso y solucionado.

    Un saludo.

  11. #10
    Miembro Senior
    Fecha de Ingreso
    27 ene, 04
    Ubicación
    Madrid
    Mensajes
    3,152
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    has mirado q no te has pasado de desarrollo? si vas con un ratio muy largo el motor consume demasiado y da tirnoes

    y por favor...la electronica es el alma de un coche..no jugueis con marcas de 2ª division.. es mejor gastarse 150€ para siempre q 80 cada dos por tres...

Página 1 de 3 123 ÚltimoÚltimo

Relacionado con:

coche electrico va a trompicones

tirones al acelerar

coche rc tirones

coche rc tamiya va a tirones

Mi coche rc electrico da tirones

rc va a tirones arriba

mi coche rc da tirones al acelerar

coche rc electrico da tirones al acelerar

con el control de traccion mi coche da tirones

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed