Problema brushless sphere
Resultados 1 al 6 de 6
  1. #1
    Miembro Senior
    Fecha de Ingreso
    29 dic, 05
    Mensajes
    285
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problema brushless sphere

    Hola,tengo un problema,voy a programar el variador sphere
    Hay q apretar 3 segundos el boton mode y el led empieza a parpadear,lo cual kiere decir q estas dentro del modo de programacion
    Pues bien, yo estoy 3,4 5, y los segundos q hagan falta y no me entra en el menu,a alguien le a pasado algo asi?
    Vaia rayadaaaaa

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    17 may, 05
    Ubicación
    Granada
    Mensajes
    7,298
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    el mio desde que lo programe las 2ª o la 3ª vez me pasa que tengo que apretar mucho los micropulsadores para que hagan contacto, el caso es que una vez conseguido funciona perfectamente pero no se, a lo mejor tienen algun defectillo ahí, yo uso una llave allen (con mucho cuidado) para poder apretar mas recto, la de plastico que trae se me doblaba
    supongo que te esta pasando lo mismo que a mi, a lo mejor tenemos la negra porque aparte de a mi es la primera que oigo que pasa esto.
    un saludo

  4. #3
    Miembro Senior
    Fecha de Ingreso
    29 dic, 05
    Mensajes
    285
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Holaaa

    Apretar mucho q significa,como q parezca q vas a atravesar el variador...jej
    Yo es q e probado ccon la llave esa haciendo fuerza la justa ynada,pero joer si me dices q a ti se te dobla la llavee,q miedoooo eso es mucha fuerza no?

  5. #4
    Miembro Senior Avatar de victor_assob4
    Fecha de Ingreso
    04 feb, 06
    Ubicación
    Madrid-Club CAPA
    Mensajes
    1,240
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola a los dos,
    es posible que os haya entrado suciedad por los agujeritos? yo lo uso en un TT y entra polvillo... soplarle un poco por si tiene una chinita.
    A mi la verdad es que no me ha dado ese problema, la llave de plastico que dice jordix o una allen tiene que entrar recta y hacer un click, este dice que has pulsado correctamente el botoncillo de dentro, pero no hace falta hacerlo con mucha fuerza... el tema es que el boton quede apretado, que haga contacto. Si no lo hace es que a lo mejor este sucio.
    salu2
    Si vas cómodo en carrera, entonces es que no vas al límite.

  6. #5
    Miembro Senior Avatar de oscarin2000f
    Fecha de Ingreso
    06 jun, 03
    Mensajes
    392
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A mí también me ha pasado, al principio entraba bien en el modo de programación, pero ahora es eso... como si no hiciese contacto el pulsador.

    Solo que yo si pulso con la llave de plástico del variador y la muevo un poco hacia los lados, ya hace contacto bien...

    Parece que es un defecto bastante general, pues yo también pensaba que solo me ocurría a mí y ya veo que no...

    Un saludo.
    TC02 EVO / TM2
    TEAM C RACING TEAM SPAIN
    WWW.HOBBYDELGADO.ES

  7. #6
    Miembro Senior
    Fecha de Ingreso
    29 dic, 05
    Mensajes
    285
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo de momento no la e movido hacia los lados,solo e pulsado,probare a moverla a ver si asi me va......

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed