problema con X11 4.5
Resultados 1 al 7 de 7
  1. #1
    Miembro Senior Avatar de pro-15
    Fecha de Ingreso
    25 may, 04
    Ubicación
    caceres
    Mensajes
    517
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    problema con X11 4.5

    Pues la cuestión es que he puesto el motor nuevo y lo he unido al variador spere competition y al conectar el coche con la emisora encendida se queda el motor acelerado durante un segundo, mas o menos lo que dura que el servo ponga la direcion del coche como lo tengo programado, eso es normal? :?

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    04 mar, 04
    Mensajes
    2,827
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo creo que no es normal, mi emisora es KO y no tengo Spektrum, solo busca el neutro el servo cuando lo enciendo, el motor no se inmuta.

    Saludos.

    PD: Ahora, el minardi subira a Spyker o Red bull... ;-D
    "No sé conducir de otra forma que no sea arriesgada. Cuando tengo que adelantar, adelanto. Cada piloto tiene un límite. El mío es un poco mas alto que el de los otros"

  4. #3
    Miembro Senior
    Fecha de Ingreso
    08 jun, 04
    Mensajes
    1,100
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    eso es por la configuracion del spectrum
    resetealo y ya veras como se te quita

  5. #4
    Miembro Senior Avatar de pro-15
    Fecha de Ingreso
    25 may, 04
    Ubicación
    caceres
    Mensajes
    517
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ok, probare haber

  6. #5
    Miembro Senior
    Fecha de Ingreso
    12 dic, 05
    Ubicación
    Carcaixent
    Mensajes
    890
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    tambien tengo uno que hace lo mismo,con el spektrum y sin el

  7. #6
    Miembro Senior Avatar de pro-15
    Fecha de Ingreso
    25 may, 04
    Ubicación
    caceres
    Mensajes
    517
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    lo acabo de probar y sigue pasando lo mismo, es como si se guardara energia o algo por el estilo

  8. #7
    Miembro Senior
    Fecha de Ingreso
    12 dic, 05
    Ubicación
    Carcaixent
    Mensajes
    890
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a mi me desaparece cuando utilizo varias baterias,5 o 6, en la misma mañana.Despues vuelve a aparecer.

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed