Problemilla motor...
Página 1 de 6 12345 ... ÚltimoÚltimo
Resultados 1 al 10 de 54
  1. #1
    Miembro Senior
    Fecha de Ingreso
    04 dic, 04
    Mensajes
    762
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problemilla motor...

    Bueno, pues hoy he estado rodando en un sitio dnd está la tierra muy seca y hay mucho polvo. La primera media hora el coche cm siempre, perfectamente, pr luego empecé a notar q se le iba la fuerza, y no daba todo el gas q debiera. Pensé primero, q era el servo que no le quedaba mucha bateria, o se habia atascado por algún motivo. Nada, todo bien. Paro el coche, y ya no habia forma humana de arrancarlo, ademas, hacia un sonido cm metálico al intentar arrancar,además del clásico petardeo de siempre. He cambiado bujía, comprobado agujas, todo bien, y nada. Acelerandole bastante llega a arrancar, pero sin dar el tope de aceleración, y no aguanta el ralentí, ni más alto de la cuenta. Pienso que no le llega bien el combustible, por eso al acelerarle mucho llega a arrancar, igual se ha atorado el carburador, pero antes de desmontar me gustaría alguna opinión de gente entendida en el tema. Tiene compresión, el motor gira bien, la bujia tira chispa, todo eso comprobado. Perdón por el ladrillo y Gracias de antemano. Salu2

    PD. En el ventilador la parte interior, tenia un chino bastante gordo, y por ahi podia venir lo del sonido metalico, se lo he quitado pero n ohe probao más.

  2. FACTORHOBBY Repuestos rovan baja
  3. #2
    Miembro Senior Avatar de GTO-EVO
    Fecha de Ingreso
    20 nov, 04
    Ubicación
    El Altillo del Cotolengo.
    Mensajes
    1,271
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola !!

    ok!! bien puede ser ese chino que dices, o tambien muelle del embrague roto, da el mismo sintoma, no aguanta el relenti, el sonido metalico, puede ser un trozo del muelle roto, dando golpes contra la campana o con las mordazas.
    si te cuesta arrancarlo ahora, si fuese el chino que dices te podria trabar el ventilador y romper alguna aspa, del embrague con muelle roto, tambien cuesta arrancarlo, una vez arrancado con ruedas al aire, al dejarlo en el suelo no aguanta el relenti y se para el motor.
    Revisa el muelle, mirate bien lo del chino que no te haya estropeado alguna aspa del ventilador y que tampoco haya golpeado la bobina, dañandola o estropenadola tambien.
    Si te encuentras alguna aspa rota, puedes romper en la misma proporcion la aspa justo del lado contrario, para compensar el equilibrado, si hay una aspa rota o que le falta un pequeño trozo, si no equilibras el ventilador rompiendo la misma proporcion del lado contrario, el ventilador queda desequilibrado, si lo arrancas el motor te vibrara y puedes provocar averias mas graves, un par de aspas menos no te haran funcionar peor el motor.

    Saludos.
    Angel.
    El mundo se está quedando sin genios:
    Einstein se murió, Beethoven se quedó sordo y a mí me duele la cabeza.
    Nunca subestime el poder de la gente estúpida en grandes grupos.

  4. #3
    Miembro Senior Avatar de GTO-EVO
    Fecha de Ingreso
    20 nov, 04
    Ubicación
    El Altillo del Cotolengo.
    Mensajes
    1,271
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    salio repe

  5. #4
    Miembro Senior
    Fecha de Ingreso
    04 dic, 04
    Mensajes
    762
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Gracias GTO-Evo, acabo de venir de limpiar todo el carburador. Y nada. El embrague está correcto, y el chino que tenia, lo he quitado, pero no ha llegado a dañar nada, y sigue haciendo ese sonido metálico después de unos cuantos intentos de arrancar, al principio no suena. Pero parece ser q ese sonido sale del escape. He comprobado que la bujia echa chispas bien, aparte de que puse una nueva. No he sido capaz de arrancarlo ni unos segundos, nada. Otra cosa, al desmontar el filtro del aire para limpiar el carburador, he visto que el venturi de aluminio, estaba entero lleno de tierra, cm si el filtro no hubiera hecho bien su función, o le hubiera puesto aceite de menos, o no se. Puede ser q la tierra se haya colado y haya dañado algo ? Salu2

  6. #5
    Miembro Senior
    Fecha de Ingreso
    30 nov, 06
    Mensajes
    576
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola iron eso me paso a mi en el marder y no sabia de que era el sonido ese y no habia forma de ponerlo en marcha.y lo que me paso a mi fue que la espuma del filtro se movio y entro polvo,al finale decidi por desmontar el motor entero y al desmontarlo entre el piston y el cilindro habia polvillo vamos arenillas muy finas y estaba bastante sucio.no llegue a rallar el piston porque eran demasiado finas lo que hice fue comprar un bote de wd 40 y limpiar todo el motor con eso.lo monte todo y al primer tiron arranco y todo perfecto.espero haberte ayudado.un saludo
    Dejando la droga del RC

  7. FACTORHOBBY coches electricos
  8. #6
    Miembro Senior
    Fecha de Ingreso
    04 dic, 04
    Mensajes
    762
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    licorcafe, voy a echar un ojo esta tarde, de todas formas tenia pensado abrirlo a ver q me encontraba. Espero que sea lo que tu dices. Si está arañado, pillaré un motor nuevo, porque viendo los precios de los repuestos, casi casi que no merece la pena. Salu2

  9. #7
    Miembro Senior
    Fecha de Ingreso
    30 nov, 06
    Mensajes
    576
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    no te preocupes si esta arañado!!seguramente tengo alguna rallita minima.pero sin mas tu limpialo y vuelve a provarlo ya veras como te va igual que antes mientras no tengas un buen rayazo claro.si tienes algun aro te recomendaria montarselo.un saludo
    Dejando la droga del RC

  10. #8
    Miembro Senior
    Fecha de Ingreso
    04 dic, 04
    Mensajes
    762
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Buenas. Acabo de llegar de desmontar el motor, está perfecto, ni una rallita ni nada, ni ha entrado suciedad, la tierra se quedó toda alojada en el venturi. Ya no tenia ganas hoy de seguir, tendré q ver ya de paso si el cigüeñal está bien, y los rodamientos y demás, aunque no se si esto tendría algo que ver, es el primer motor q abro. Salu2 y gracias por vuestra ayuda. Ya os diré si lo soluciono.

  11. #9
    Miembro
    Fecha de Ingreso
    02 nov, 06
    Ubicación
    Sevilla
    Mensajes
    81
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si el ruido es un golpeteo metalico, puede ser la biela, como has desmontado el motor, la manera de comprobarlo es, sujeta la biela por el cuerpo dejando colgando el cigueñal, con un martillo de plastico golpea en el pie de biela, el abujero pequeño que queda por encima de tu mano. Si el ruido que escuchas es metalico,y claro, se te ha ido la biela, Sie esaapagado y bajo, no,
    Comprobado esto, si el piston esta bueno, y has desmontado el motor con lo que pondras juntas y retenes nuevos, solo te queda por comprobar el punto del encendido.
    El plato en el que semonta el encendido electronico se sujeta al carter mediante tornillos, y en una posición determonada, tiene unas marcas en el encendido y en el carter que deben coincidir.Si se aflojan y se gira el plato, perdiendo su posición, tienes unos sintomas parecidos, este giro puede ser minimo, con un milimetor puede sr suficiente.la chispa de la bujia no salta en el momento adecuado, consecuencias. arranca mal, o incluso no arranca, suena mal, un ruido parecido a un golpeteo, em realidad el piston se ve golpeado por la explosión de la gasolina en momento inadecuado, y por ultimo, falta de rendimiento, se queda sin fuerza y es com si estuviese ahogado.

    Espero que este tocho te sirva de algo.Si tienes mas dudas pregunta lo que quieras. saludos.

  12. #10
    Miembro Senior
    Fecha de Ingreso
    04 dic, 04
    Mensajes
    762
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ok , gracias. De momento ha ocurrido lo siguiente, he desmontado entero, y se ha colado cantidad de tierra no se exactamente como (sé que ha sido por el filtro). Consecuencias, se ha comido el segmento, no se cm no ha arañado nada por dentro, se ve que con la funda esa solo ha entrado el polvo más fino, y ha hecho una especie de esmeril. El tema del encendido lo miré, y no se habia movido. Aparte, rodamientos y demás todo lleno de mierda. He cambiado rodamientos, retenes, y estoy a la espera del segmento nuevo, y ya os diré que tal. Si no va bien, pillo uno nuevo, q tampoco son tan caros. Salu2

Página 1 de 6 12345 ... ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed