Problema con la emisora " tiene muy poco alcance"
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    Recien llegado
    Fecha de Ingreso
    23 feb, 10
    Mensajes
    23
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problema con la emisora " tiene muy poco alcance"

    Hola , bueno antes de nada me presento. soy enzo de Malaga , y llevo com 10 años metio en este hobby , tengo 2 coches de nitro de pista , y Sabado me lance y me compre un smartech uno, se que no es de lo mejor , pero el precio era muy sujerente y llevava bastante tiempo con muchas ganas de saltar de escala y tirarme a la tierra "que dicen que es mucho mas divertido" .
    Bueno a lo que vamos, resulta que esta mañana me he tirado al campo con unos amigos del gremio , y para mi sorpresa resulta que cuando me separo del coche unos 4-5 metros deja de reaccionar y se para el coche y no anda.He decir que estos dias atras he arrancado el coche en mi casa y claro aparentemente estaba todo correcto "claro en la terraza de mi casa ,lo mas que me he alejado del coche a llegado a ser como 1,5 - 2 metros ,no mas " por lo tanto daba por sentado que este aspecto estaba bien , pero vamos es que ma dejao totalmente defraudado, y ahora no si es la emisora , que ya de por si es una Mierda o que .

    He decir que le he montado una lipo de 7,4 v 2.2mA con un ubec que me da 6V .entonces mi pregunta puede ser eso . o el safe life ese de los cojo....es . yo en los de pista no he montado eso por que no ma echo falta , pero es que se lo quitao alli en el campo y sigue igual , que es lo que mas me desconcierta .....

    No se a ver si me podeis echar un cable , ya que hasta ahora el coche sabiendo lo que es y ha costado iva bien . GRACIAS amigos

  2. #2
    Miembro Avatar de skarsnik_1980
    Fecha de Ingreso
    04 oct, 07
    Mensajes
    90
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hla compañero yo tenia el mismo problema que tu pero le canvie la emisora por una 2,4 ghz y lo solucione de inmediato,lo que me pasava es que cuando lo ponia en marcha hacia como una descarga y me anulaba la bateria y receptor y resulto ser la bujia del coche.

  3. #3
    Miembro Senior
    Fecha de Ingreso
    20 oct, 03
    Ubicación
    granada
    Mensajes
    2,410
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    revisa el cable del receptor, si te funciona y no aleja mucho es posible que no esté bien soldado a la placa del receptor. y si tienes oportunidad prueba con otros cristales.
    RC? MEJOR SIN PIRATAS

  4. #4
    Recien llegado
    Fecha de Ingreso
    23 feb, 10
    Mensajes
    23
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola, he estado pensando, El problema casi seguro es el receptor , en tal caso , el coche lo compre el sabado, si voy con el receptor deberian de cambiarmelo no???????

  5. #5
    Miembro Senior
    Fecha de Ingreso
    01 dic, 05
    Ubicación
    Andalucia / Spain
    Mensajes
    298
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    prueba con el motor apagado... ve alejandote a ver si responde la direccion, asi vas eliminando posibles problemas

  6. #6
    Miembro Senior
    Fecha de Ingreso
    27 may, 09
    Ubicación
    Barcelona
    Mensajes
    518
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si el problema es del receptor, te lo tiene que cubrir la garantia del coche, ya que siendo nuevo...
    HPI Baja 5B SS
    Sanwa M11X

    Corre corre que te pillo!!!

  7. #7
    Recien llegado
    Fecha de Ingreso
    23 feb, 10
    Mensajes
    23
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Buenos dias , ayer estube en la tienda en cuestion , con el receptor en la mano , y despues de un rato de discursion , me volvi a casa igual que fui ,con el mismo receptor en la mano. Segun el "señor" de la tienda el problema son las baterias lipo que le he instalado , segun el ,le debo poner las de ni-md ya que esta emisora no es compatible con lipo, y digo yo que mas da de donde venga la tension si son 6v en continua son 6v!!!!!! ,ya venga de una pila , una bateria o la dinamo de una bicicleta , es que no lo comprendo si el receptor funciona con 6v y yo le suministro esos 6v ,por que no funciona correctamente??????

  8. #8
    Miembro Senior
    Fecha de Ingreso
    20 oct, 03
    Ubicación
    granada
    Mensajes
    2,410
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    si, si realmente son 6v, lo que tenías que haber hecho es que te lo probase alli con una bateria suya de nimh ya que hubiera hecho lo mismo el receptor, de todas formas, si puedes probar ese receptor con cualquier otra emisora, tb es posible que la emisora no vaya bien, pero seguramente sea el receptor, debería cambiartelo, o al menos probarlo allí con lo que el quiera.
    RC? MEJOR SIN PIRATAS

  9. #9
    Miembro Senior
    Fecha de Ingreso
    27 may, 09
    Ubicación
    Barcelona
    Mensajes
    518
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    esos es tan absurdo, que ni el se lo cree...Estoy mas que arto de utilizar lipo's en mis coches, con un regulador y punto, es mas, es mejor que una NIMH, ya que no te va a quedar corta cuando le pidas caña de verdad, ya que aun tienes 1,4v de reserva para fundirte antes de empezar a bajar de 6v
    HPI Baja 5B SS
    Sanwa M11X

    Corre corre que te pillo!!!

  10. #10
    Recien llegado
    Fecha de Ingreso
    23 feb, 10
    Mensajes
    23
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola , bueno despues de varias pruebas y experimentos , la cosa sigue igual , bueno en principio he probado la emisora de otro coche , en este caso es am , y sigue actuando igual , le he cambiado el cable de la antena ,idem, y esta tarde he llamado a la tienda donde lo compre y le expuesto el tema al mismo chaval que me vendio el coche , y despues de explicarselo todo , el me ha asegurado que lo que esta metiendo la pata es el bec , que esta muy cerca del receptor y le hace interferencia , mi pregunta es.... puede ser posible???? mañana lo probare a ver si es asi , ya por descartar, pero es que me tiene QUEMAO!!!!!!!!! estoy ya por devolverlo a la tienda ( que ese sera otro cantar , ya que le he echo 2 depositos , y no se si al averlo usado y manipulado ,me devuelvan el dinero. por otro lado estoy loco por verlo rodar... )


    Bueno a ver si me podeis echar un cablecillo con este tema ,GRACIAS

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

samwa 3ch poco alcance

emisora radio control tiene poco alcance coche

radiocontrol corto alcance

receptor con poco alcance coche rc

problema alcance emisora rc

por que tiene poco alcance una emisora a un coche electrico radiocontrol

el radicontrol de helicoptero tiene muy poco alcanse

alcance emisoras rc coche

receptor rc no tiene alcance

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed