problemas con un motor collari innotech
Resultados 1 al 10 de 10
  1. #1
    Miembro
    Fecha de Ingreso
    11 nov, 05
    Mensajes
    55
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    problemas con un motor collari innotech

    tengo un motor collari innotech hechos unos 3 o 4 litros y no hay manera que me funcione a pleno rendimiento le cambio la bujia nueva turbo del 7 y va bien acabo de correr y saco bujia y le hecho after run para correr al dia siguiente para mantener el motor bien vuelvo a poner la bujia al dia siguiente voy a correr doy dos vueltas al circuito para cojer temperatura doy gas a fondo y el motor va chisporoteando o mejor dicho tiene fallos continuos y no coje velocidad a base de dar alguna vuelta mas a veces va bien a veces va mal,no se si es que el motor de sacar vujias y apretar y sacar no hace buena junta con la culata o no se que puede ser debido la mezcla es a un 25%de nitro y la mezcla es delta de que puede ser

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    27 abr, 03
    Ubicación
    Bs As y Madrid
    Mensajes
    780
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pude que le heches demaciado after. Antes de salir a rodar tienes que gastar ese "aceite" de mas, y por supuesto carburar nuevamente.
    VBC DB06- Nosram - F1 GP-01 - SANWA M12
    Shepherd Velox - PICCO Torque JG

  4. #3
    Miembro Senior
    Fecha de Ingreso
    28 oct, 04
    Ubicación
    Gijón
    Mensajes
    337
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola: ¿El after run que marca es? ¿es de crash?

  5. #4
    Miembro
    Fecha de Ingreso
    11 nov, 05
    Mensajes
    55
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    el after se lo hecho a otro motor marca rex y no tengo ese problema el after es de la marca mugen seiki que bujia me recomendais

  6. #5
    Miembro
    Fecha de Ingreso
    15 ene, 05
    Ubicación
    madrid
    Mensajes
    90
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola alososo,puede ser que el motor este todavia demasiado duro depende que rodaje le hallas hecho asi te ira luego el motor ,tambien puede ser que la aguja del alta este muy cerrada,si es asi el motor pita mucho y en alta tiene fallos a causa de la falta de combustible , o muy abierta,y resulta que va muy gordo y necesita que cierres la aguja de alta y baja un poquito siempre con termometro en mano para ir controlando ,tambien puede ser cosa de arandelas en la culata,puedes medir la camara de compresion,haa y recuerda despues de el rodaje cambia la biela,perdon por el ladrillo,saludos

  7. #6
    Miembro
    Fecha de Ingreso
    11 nov, 05
    Mensajes
    55
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    motor

    resulta que le pongo la bujia que me venia de fabrica al motor que precisamente es de color metallizada igual que la culata y me va a la perfeccion el motor i ademas son un poco mas cortas que las novarrosi supongo que de aqui me venian los problemas digo yo

  8. #7
    Miembro
    Fecha de Ingreso
    23 nov, 04
    Mensajes
    57
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Esto último que comentas te debería indicar cual es el problema.
    No puedes utilizar una bujía Nova en tu motor, pues aunque aparentemente son iguales, la conicidad en la punta de las bujía son diferentes, y esto altera la forma y medida de la cámara de combustión.
    Otra cosa, dos vueltas al circuito son insuficientes para que el motor alcance la temperatura adecuada para "darle caña", y esto es mucho más cierto si tu motor, es como creo del tipo AAA. Usa el termómetro y cuando de verdad alcance la temperatura adecuada (verás que son mucho más de un par de vueltas), sin problemas a por él.
    Ya nos dirás.

  9. #8
    Miembro
    Fecha de Ingreso
    11 nov, 05
    Mensajes
    55
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    bujia

    lo que yo no entiendo es sabiendo el motor que les he comprado como me mandan bujias novarrosi si son mas largas y ademas van fatal para este motor yque alguien me diga porque esta bujia que me venia en el motor cuando lo compre que son las que me funcionan bien son de color metal no son negras como la mayoria de bujias que tengo el porque de este material

  10. #9
    Miembro Senior
    Fecha de Ingreso
    12 dic, 05
    Ubicación
    Carcaixent
    Mensajes
    890
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    como te dice moabdib, solo importa que la conicidad de la bujia cierre perfecta en el avellanado de la culata,el color es lo de menos si el grado termico es el que debe(el 7 en verano).
    yo tambien tengo problemas con el after,pongo demasiado y tarda bastante en quemarlo.
    espera un deposito para empezar a meterle mano,y aun asi te ira un poco graso

  11. #10
    Miembro
    Fecha de Ingreso
    11 nov, 05
    Mensajes
    55
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    motor

    pues ya tengo solventado el problema del motor que era precisamente la bujia pues las novarrosi no pueden ir en este motor-l.collaro innotech.
    muchas gracias a todos

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed