Beta X-one de Evotech
Página 54 de 61 PrimerPrimer ... 14344950515253545556575859 ... ÚltimoÚltimo
Resultados 531 al 540 de 604
  1. #531
    Miembro Senior Avatar de sergio-
    Fecha de Ingreso
    15 nov, 07
    Ubicación
    cehegin
    Mensajes
    423
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    estoi en la compra de una carroceria hyper 8 en el foro creeis que le valdra?
    Detras de un 1:5...

  2. FACTORHOBBY coches electricos
  3. #532
    Miembro Avatar de neocloud
    Fecha de Ingreso
    10 feb, 10
    Ubicación
    granada
    Mensajes
    70
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    kual es mejor el beta x one o el inferno mp7.5 sport 3?¿
    [B]Team Losi 8eight RTR con [/B][B]Spektrum dx6s[/B][B], Hyper 8.5 RTR, Hyper 7 TQ Sport cambiado por un Inferno mp9 y proximamente hpi Baja 5b
    Fireplus, Tornado[/B]

  4. #533
    Recien llegado
    Fecha de Ingreso
    28 abr, 10
    Mensajes
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola,

    Me acabo de comprar el Beta X-One, le voy a hacer el rodaje con el litro que me ha regalado el de la tienda y a zumbar .

    Saludos.

  5. #534
    Recien llegado
    Fecha de Ingreso
    28 abr, 10
    Mensajes
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Tengo un Pequeño/Gran problema, cuando estoy pilotando el beta, en el circuito a +/- 10 metros, el coche coge y se acelera solo y no responde. ¿Sera problema de la emisora?, ¿Le a pasado algo parecido a alguno?, ¿posibles Soluciones?. GRACIAS.

    PD: ¿Esta este Post Muerto?

    Saludos

  6. #535
    Recien llegado
    Fecha de Ingreso
    28 abr, 10
    Mensajes
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Tengo un Pequeño/Gran problema, cuando estoy pilotando el beta, en el circuito a +/- 10 metros, el coche coge y se acelera solo y no responde. ¿Sera problema de la emisora?, ¿Le a pasado algo parecido a alguno?, ¿posibles Soluciones?. GRACIAS.

    PD: ¿Esta este Post Muerto?

    Saludos

  7. #536
    Recien llegado
    Fecha de Ingreso
    28 abr, 10
    Mensajes
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Tengo un Pequeño/Gran problema, cuando estoy pilotando el beta, en el circuito a +/- 10 metros, el coche coge y se acelera solo y no responde. ¿Sera problema de la emisora?, ¿Le a pasado algo parecido a alguno?, ¿posibles Soluciones?. GRACIAS.

    PD: ¿Esta este Post Muerto?

    Saludos

  8. #537
    Miembro Senior Avatar de sergio-
    Fecha de Ingreso
    15 nov, 07
    Ubicación
    cehegin
    Mensajes
    423
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola puede que tengas la antena partida le as puesto el plastico que la mantiene recta no? o talvez tengas las baterias de la emisora/receptor bajas
    saludos.
    Detras de un 1:5...

  9. #538
    Recien llegado
    Fecha de Ingreso
    28 abr, 10
    Mensajes
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No se, la antena no esta rota,(si, le he puesto la funda), y las baterias estan recien cargadas, creo que es por la emisora que trae, porque estando cerca no me falla, pero cuando esta a unos 10 metros mas o menos, es como si no le llegara bien la señal.

    PD: Ya me se me ha roto 2 pestañas de la culata en un salto, por no poder controlar el coche, que va de lujo, pero la emisora es una kk,.

  10. #539
    Recien llegado
    Fecha de Ingreso
    28 abr, 10
    Mensajes
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No se, la antena no esta rota,(si, le he puesto la funda), y las baterias estan recien cargadas, creo que es por la emisora que trae, porque estando cerca no me falla, pero cuando esta a unos 10 metros mas o menos, es como si no le llegara bien la señal.

    PD: Ya me se me ha roto 2 pestañas de la culata en un salto, por no poder controlar el coche, que va de lujo, pero la emisora es una kk,.

  11. #540
    Miembro Senior Avatar de FJS
    Fecha de Ingreso
    12 sep, 10
    Ubicación
    Valladolid
    Mensajes
    128
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola tengo el coche y va de putisima madre hoy me he fundido medio litro je

Página 54 de 61 PrimerPrimer ... 14344950515253545556575859 ... ÚltimoÚltimo

Relacionado con:

beta x one 1 8

beta x one

evotech beta x-pro

coche rc beta x one

evotech rc

beta x-one

evotech radiocontrol

evotech beta x oneemisora para cohe rc beta

Temas Similares

  1. evotech
    Por fede82 en el foro 1/10 touring gas - 1/10 pista gas
    Respuestas: 16
    Último Mensaje: 06/03/2012, 17:00
  2. cambio Beta X-one de Evotech 1/8tt
    Por keyvan en el foro [Compra] [Cambio] articulos de r/c
    Respuestas: 4
    Último Mensaje: 09/12/2010, 19:52
  3. bazoca, hiper 7 inferno diferencias, evotech beta¿?
    Por gomeru en el foro Presentaciones nuevos usuarios
    Respuestas: 2
    Último Mensaje: 08/03/2008, 21:53
  4. beta x- one evotech o hiper 7¿?
    Por Raulbbx en el foro 1/8 TT gas
    Respuestas: 1
    Último Mensaje: 05/03/2008, 23:32
  5. Beta X-one de Evotech...
    Por FranGarcia en el foro 1/8 TT gas
    Respuestas: 5
    Último Mensaje: 30/09/2007, 23:47

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed