Hong nor X1CR Y X2CR ( normal y pro )
Página 196 de 383 PrimerPrimer ... 96156176191192193194195196197198199200201216236296 ... ÚltimoÚltimo
Resultados 1,951 al 1,960 de 3828
  1. #1951
    Moderador
    Fecha de Ingreso
    06 sep, 04
    Ubicación
    Granada
    Mensajes
    3,483
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    la que trae por defecto parece que es de 2.5, la de 3 me parece una burrada, por lo que siempre llevo 2 o 2.5 y si esta nuevo el circuito lo mismo pongo 1
    Hyper 9 GL Speedworld Edicion
    Motor: Mach21 Turbo
    Emisora: Sanwa M11X

  2. FACTORHOBBY coches electricos
  3. #1952
    Miembro Senior
    Fecha de Ingreso
    14 mar, 06
    Ubicación
    Valencia--alrededores
    Mensajes
    5,233
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    x1

    Cita Iniciado por eWaNi
    la que trae por defecto parece que es de 2.5, la de 3 me parece una burrada, por lo que siempre llevo 2 o 2.5 y si esta nuevo el circuito lo mismo pongo 1
    seguimos hablando del anti hundimiento, no de convergencia trasera, no?¿¿a qué te refieres por circuito "nuevo"??

    DR ZAIRUS
    HN X2+Picco /// TEAM fisio /// CLUB RC El Turia
    ¡¡EL RETORNO!! :D

  4. #1953
    Miembro Senior
    Fecha de Ingreso
    25 abr, 06
    Ubicación
    Bilbao
    Mensajes
    195
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Buenas a todos,

    ya he probado bien el pbs pero me he dado cuenta de que no recupera bien, lo tengo que revisar para ver si es que está algo mal y es por eso, pero cuando le aprieto a tope, que toque contra el suelo el tren delantero, luego sube muy poco. En cambio, hago esto mismo con el trasero y sube bastante más.

    ¿Os ha pasado a alguno?

    Por cierto, tenéis alguno ya los mega-big bore?? Contad algo!!!!!

    Un saludo.
    Coche:XB808 2010, Motor1:RB WS9, Emisora:Spektrum DX3R
    Club: AVAR-EZTANDA

  5. #1954
    Miembro
    Fecha de Ingreso
    18 may, 06
    Mensajes
    55
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola a todos yo los he montado en mi coche y van de lujo
    DURANGO DNX 408
    novarossi f-4 m
    Falaguerarc Fuel 30%

  6. #1955
    Miembro Senior
    Fecha de Ingreso
    25 abr, 06
    Ubicación
    Bilbao
    Mensajes
    195
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por m66
    Hola a todos yo los he montado en mi coche y van de lujo
    ¿Me puedes pasar por mp donde los has comprado y precio de amortiguadores y muelles? ¿Con que muelles los has probado?

    Un saludo y gracias
    Coche:XB808 2010, Motor1:RB WS9, Emisora:Spektrum DX3R
    Club: AVAR-EZTANDA

  7. #1956
    Miembro Senior
    Fecha de Ingreso
    14 mar, 06
    Ubicación
    Valencia--alrededores
    Mensajes
    5,233
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    x1

    Cita Iniciado por turbop
    Buenas a todos, ya he probado bien el pbs pero me he dado cuenta de que no recupera bien, lo tengo que revisar para ver si es que está algo mal y es por eso, pero cuando le aprieto a tope, que toque contra el suelo el tren delantero, luego sube muy poco. En cambio, hago esto mismo con el trasero y sube bastante más.

    ¿Os ha pasado a alguno?Por cierto, tenéis alguno ya los mega-big bore?? Contad algo!!!!!Un saludo.
    A mi me pasa lo mismo: no me recuperan bien las suspensiones, pero llevo el C-Hub. Amortiguadores normales, muelles azules (intermedios) y silicona Ultimate 45 delante y 40 detrás. No sé porque será. tengo que revisar las estabilizadoras y los trapecios, a ver si hay algo demasiado apretado...si te sirve de pista....

    A mi tambien un MP de los mega big bore, porfa!!!

    DR ZAIRUS
    HN X2+Picco /// TEAM fisio /// CLUB RC El Turia
    ¡¡EL RETORNO!! :D

  8. #1957
    Miembro Senior
    Fecha de Ingreso
    24 may, 05
    Mensajes
    847
    Fotos
    150
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: x1

    Cita Iniciado por DRZAIRUS
    Cita Iniciado por turbop
    Buenas a todos, ya he probado bien el pbs pero me he dado cuenta de que no recupera bien, lo tengo que revisar para ver si es que está algo mal y es por eso, pero cuando le aprieto a tope, que toque contra el suelo el tren delantero, luego sube muy poco. En cambio, hago esto mismo con el trasero y sube bastante más.

    ¿Os ha pasado a alguno?Por cierto, tenéis alguno ya los mega-big bore?? Contad algo!!!!!Un saludo.
    A mi me pasa lo mismo: no me recuperan bien las suspensiones, pero llevo el C-Hub. Amortiguadores normales, muelles azules (intermedios) y silicona Ultimate 45 delante y 40 detrás. No sé porque será. tengo que revisar las estabilizadoras y los trapecios, a ver si hay algo demasiado apretado...si te sirve de pista....

    A mi tambien un MP de los mega big bore, porfa!!!

    DR ZAIRUS

    Pues por lo que mencionan, denle un ojo al agujero por donde pasan los ejes de los brazos de amortiguación. Normalmente el molde plastico tiene alguna cosilla dentro que "traba", por lo que a veces no se recupera bien la suspension. Suelta los amortiguadores y mueve los brazos sueltos verificando que este libre.

    salu2,
    Patricio "PATO" Concha

  9. #1958
    Miembro Senior
    Fecha de Ingreso
    01 may, 04
    Mensajes
    1,740
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por turbop
    Cita Iniciado por m66
    Hola a todos yo los he montado en mi coche y van de lujo
    ¿Me puedes pasar por mp donde los has comprado y precio de amortiguadores y muelles? ¿Con que muelles los has probado?

    Un saludo y gracias
    ... y a mi también porfa.
    Me han dicho que los muelles del Big Bore valen para Hyper8.5, que es mi coche. Podeis decirme el codigo de colores y durezas? gracias de antemano.
    Saludetes.

  10. #1959
    Miembro Senior
    Fecha de Ingreso
    14 mar, 06
    Ubicación
    Valencia--alrededores
    Mensajes
    5,233
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: x1

    Cita Iniciado por Tabushi
    Cita Iniciado por DRZAIRUS
    Cita Iniciado por turbop
    Buenas a todos, ya he probado bien el pbs pero me he dado cuenta de que no recupera bien, ........
    A mi me pasa lo mismo: no me recuperan bien las suspensiones, pero llevo el C-Hub. Amortiguadores normales, muelles azules (intermedios) y silicona Ultimate 45 delante y 40 detrás. No sé porque será. tengo que revisar las estabilizadoras y los trapecios, a ver si hay algo demasiado apretado...si te sirve de pista....
    DR ZAIRUS
    Pues por lo que mencionan, denle un ojo al agujero por donde pasan los ejes de los brazos de amortiguación. Normalmente el molde plastico tiene alguna cosilla dentro que "traba", por lo que a veces no se recupera bien la suspension. Suelta los amortiguadores y mueve los brazos sueltos verificando que este libre. salu2,
    La sensación es como si los muelles no tuvieran fuerza, tengo que darles mucha pre-tensión para que recuperen. El caso es que cuando los monté , los trapecios parecían moverse libres....Tengo que revisarlo. A ver si esta noche tengo tiempo de mirarlo y os cuento.

    DR ZAIRUS
    HN X2+Picco /// TEAM fisio /// CLUB RC El Turia
    ¡¡EL RETORNO!! :D

  11. #1960
    Miembro Senior
    Fecha de Ingreso
    25 abr, 06
    Ubicación
    Bilbao
    Mensajes
    195
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola, , tengo varios problemas a ver si me podéis echar un cable.

    Problema 1.- Lo de que la suspensión delantera no recupera

    Problema 2.- En el circuito al que voy, está bastante bacheado, aunque no son baches muy grandes, y el
    coche me va dando botecitos, así que tardo bastante hasta que mas o menos se estabiliza para darle gas. El otro día estaba un Xray y vamos, iba por railes. No se, siliconas llevo 350d/300t y los muelles rojos. En
    principio voy a probar con los amarillos, pero he leido por ahí que son excesivamente blandos.

    Problema 3.- Cuando salgo de una curva y acelero, el coche tiende a irse hacia afuera (creo que es lo de subvirar, pero no lo tengo del todo claro, ). Me da la sensación que agarra bastante de atrás, con lo que tira mucho del coche y lo saca de la trazada, ya que las ruedas delanteras pierden aderencia.

    Siento el tostón, pero bueno, a ver si me podéis ayudar.

    Un saludo.
    Coche:XB808 2010, Motor1:RB WS9, Emisora:Spektrum DX3R
    Club: AVAR-EZTANDA

Página 196 de 383 PrimerPrimer ... 96156176191192193194195196197198199200201216236296 ... ÚltimoÚltimo

Relacionado con:

hong nor x1cr

Descargar yotube en un gl c 195

que caja del receptor le valen al hong nor x1 cr

carrocerias rc hong nor x1cr

coches radiocontrol hong non

roturas codo filtro mugen

hong nor x1cr pro buggy

roce mangueta al girar la direccion coches rc

hong nor x1cr pro en venta

Temas Similares

  1. [POST OFICIAL] Hong nor X1CR Y X2CR (normal, pro) - 2ª parte
    Por Koldo en el foro 1/8 TT gas
    Respuestas: 302
    Último Mensaje: 25/01/2016, 16:29
  2. Hong Non X2cr
    Por raulio en el foro [Venta]: Solo PISTA Material coches explosion (coches, motores,...)
    Respuestas: 0
    Último Mensaje: 25/04/2010, 11:59
  3. hong nor x2cr pro opcionado por crawler rtr
    Por a25a25 en el foro [Compra] [Cambio] articulos de r/c
    Respuestas: 1
    Último Mensaje: 24/02/2010, 01:33
  4. Vendo Hong nor x2cr (VENDIDO)
    Por xavilito en el foro [Venta]: Solo PISTA Material coches explosion (coches, motores,...)
    Respuestas: 25
    Último Mensaje: 17/06/2009, 14:14
  5. hong nor x2cr o x1 cr pro
    Por mbgts en el foro [Compra] [Cambio] articulos de r/c
    Respuestas: 0
    Último Mensaje: 13/04/2009, 09:50

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed