OS V-Spec
Página 107 de 117 PrimerPrimer ... 76787102103104105106107108109110111112 ... ÚltimoÚltimo
Resultados 1,061 al 1,070 de 1162

Tema: OS V-Spec

  1. #1061
    Miembro
    Fecha de Ingreso
    20 ene, 06
    Ubicación
    Algeciras, Cadiz
    Mensajes
    66
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por eltomate1
    buenas,hoy he tenido mi primer problemilla con este motor,problemilla de momento,de no ser mas.
    estaba rodando y de repente he empezado a tener paradas,el motor iba a 95 grados,y a ido hasta ese momento bien,ahora lo toco y tiene muy poca compresion,el motor tiene unos 8 litros con rodaje incluido,que le puede pasar,como digo hasta hoy funcionaba perfecto,como se sabe si esta bien de compresion,lo he desmonado y el motor esta limpio sin nada negro y al subir el piston en el cilindro no llega hasta arriba(esto desmontado y con la mano.
    que puede ser.
    un saludo y gracias por adelantado
    A mi me paso por el estilo, cambie biela, mejoro algo....pero hasta que no le puse grupo nuevo nada, y ahora esta divino, aunque me jode las bujias. Creo que le subire la camara 1 decima a ver que pasa.

    Pd: fijate bien en el carter que no tenga ninguna raja ni poro, estan cayendo un monton por aqui.
    xray 808
    os v-spec
    ko helios
    [url]www.elestrecho.net[/url]

  2. FACTORHOBBY coches electricos
  3. #1062
    Miembro
    Fecha de Ingreso
    20 ene, 06
    Ubicación
    Algeciras, Cadiz
    Mensajes
    66
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por eltomate1
    buenas,hoy he tenido mi primer problemilla con este motor,problemilla de momento,de no ser mas.
    estaba rodando y de repente he empezado a tener paradas,el motor iba a 95 grados,y a ido hasta ese momento bien,ahora lo toco y tiene muy poca compresion,el motor tiene unos 8 litros con rodaje incluido,que le puede pasar,como digo hasta hoy funcionaba perfecto,como se sabe si esta bien de compresion,lo he desmonado y el motor esta limpio sin nada negro y al subir el piston en el cilindro no llega hasta arriba(esto desmontado y con la mano.
    que puede ser.
    un saludo y gracias por adelantado
    A mi me paso por el estilo, cambie biela, mejoro algo....pero hasta que no le puse grupo nuevo nada, y ahora esta divino, aunque me jode las bujias. Creo que le subire la camara 1 decima a ver que pasa.

    Pd: fijate bien en el carter que no tenga ninguna raja ni poro, estan cayendo un monton por aqui.
    xray 808
    os v-spec
    ko helios
    [url]www.elestrecho.net[/url]

  4. #1063
    Miembro
    Fecha de Ingreso
    20 ene, 06
    Ubicación
    Algeciras, Cadiz
    Mensajes
    66
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por eltomate1
    buenas,hoy he tenido mi primer problemilla con este motor,problemilla de momento,de no ser mas.
    estaba rodando y de repente he empezado a tener paradas,el motor iba a 95 grados,y a ido hasta ese momento bien,ahora lo toco y tiene muy poca compresion,el motor tiene unos 8 litros con rodaje incluido,que le puede pasar,como digo hasta hoy funcionaba perfecto,como se sabe si esta bien de compresion,lo he desmonado y el motor esta limpio sin nada negro y al subir el piston en el cilindro no llega hasta arriba(esto desmontado y con la mano.
    que puede ser.
    un saludo y gracias por adelantado
    A mi me paso por el estilo, cambie biela, mejoro algo....pero hasta que no le puse grupo nuevo nada, y ahora esta divino, aunque me jode las bujias. Creo que le subire la camara 1 decima a ver que pasa.

    Pd: fijate bien en el carter que no tenga ninguna raja ni poro, estan cayendo un monton por aqui.
    xray 808
    os v-spec
    ko helios
    [url]www.elestrecho.net[/url]

  5. #1064
    COLABORADOR Avatar de eltomate1
    Fecha de Ingreso
    03 dic, 08
    Ubicación
    Alicante pero madrileño
    Mensajes
    4,803
    Fotos
    20
    Mentioned
    1 Post(s)
    Tagged
    1 Thread(s)
    lo he desmontado y esta todo bien,un pelin de holgura en la biela,pero poca compresion,lo he llevado a la ienda a ver si no hay nada raro,y si es asi,lo mandan a os,por el tema de la garantia.
    ya os contare a ver que me dicen.
    un saludo y gracias
    Rc WIKI - Enciclopedia Online sobre el mundo de radiocontrol
    Ayudanos a completarla con todos los terminos, definiciones, traducciones de radiocontrol

  6. #1065
    Miembro
    Fecha de Ingreso
    20 ene, 06
    Ubicación
    Algeciras, Cadiz
    Mensajes
    66
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Lo siento se me fue el dedo al subir el post. eltomate1 fijate bien en la parte baja del carter, en el pulido exterior que tiene en la zona donde se unen las dos mitades longitudinalmente , por ahi se me fue el mio, con carter nuevo ha mejorado la compresion. Te lo digo porque a varios compañeros de por aqui les ha pasado tanto con este motor como con el speed.
    De todas maneras hazte con un grupo nuevo si puedes.
    xray 808
    os v-spec
    ko helios
    [url]www.elestrecho.net[/url]

  7. #1066
    Miembro Senior
    Fecha de Ingreso
    21 ago, 09
    Ubicación
    ARCA; Alcobendas
    Mensajes
    444
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Buanas a todos. Le he hecho unos 7 litros a este motor y me está costando encontrarle el punto a la carburación.

    OS cuento. De bajas el motor tira bien y de altas también. El problema se me plantea en mitad de la aceleración, el motor sufre una especie de caída de revoluciones y tiene como un valle en su curva de aceleración. Digamos que aceleras y sale bien, pero cuando está subiendo de revoluciones se viene a bajo se pone gordo y esto le dura como un par de segundo o tres, después supera esta etapa y sigue acelerando perfectamente y subiendo de vueltas.

    Os ha pasado a alguno??? Tiene algo que ver con la aguja de medios???? De momento no la he tocado

    Bueno, espero vuestra ayuda.

    SAludos y gracias
    XRay T4
    Futaba 4 PL

  8. #1067
    Miembro Senior Avatar de schummi
    Fecha de Ingreso
    31 ago, 05
    Ubicación
    Almagro
    Mensajes
    1,659
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    suena como si fueran un pelin gordo, has mirado la temperatura? y que bujia le llevas puesta?
    MUGEN MBX6

  9. #1068
    COLABORADOR Avatar de eltomate1
    Fecha de Ingreso
    03 dic, 08
    Ubicación
    Alicante pero madrileño
    Mensajes
    4,803
    Fotos
    20
    Mentioned
    1 Post(s)
    Tagged
    1 Thread(s)
    juanmirc,muchas gracias he mirado lo que me dices y esta todo ok,asi que he mandado el motor a la tienda y me han dicho que si no ven nada raro lo mandaran a os,por el tema de la garantia,asi que esperemos que haya suerte.
    marcusen,el motor estira bien?
    un saludo
    Rc WIKI - Enciclopedia Online sobre el mundo de radiocontrol
    Ayudanos a completarla con todos los terminos, definiciones, traducciones de radiocontrol

  10. #1069
    Miembro Senior
    Fecha de Ingreso
    21 ago, 09
    Ubicación
    ARCA; Alcobendas
    Mensajes
    444
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Bueno, pues ya le llevo hechos unos 8 litros y me ha empezado a sudar el rodamiento externo.

    Así que lo he abierto y le he hecho una revisión completa.

    Lo que más me costó sacar fue el carburador, le quité el tornillo y las dos presillas las saqué, pero costó muchísimo. Le cambié el rodamiento externo con el truco del calentamiento en el horno, porque de otra manera no había forma de sacarlo. Desmonté todo y limpié. La cabeza del pistón estaba algo negra por aceite mal quemado. La biela tiene algo de olgura. Lo limpié todo con algodón y wd40 y monté.

    Hasta aquí todo bien, pero el caso es que al montarlo y mover el cigueñal me he quedado flipado porque ahora tiene mucha menos compresión que justo antes de desmontarlo!!! Es más, oigo cómo se escapa el aire de forma bestial. No sé, puede que sea porque todavía esté algo caliente...

    El caso es que me he quedado plofff!!! Ha alguien le ha pasado esto???

    Otra cosa, por cuanto sale un grupo motor nuevo?? Pistón, camisa y biela??? Si alguien me puede mandar mp con la tienda donde lo venden a buen precio se lo agradecería

    Saludos
    XRay T4
    Futaba 4 PL

  11. #1070
    Miembro Senior Avatar de JjuanJjoh
    Fecha de Ingreso
    27 abr, 03
    Ubicación
    MadriTT
    Mensajes
    2,320
    Fotos
    398
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por marcusen
    Bueno, pues ya le llevo hechos unos 8 litros y me ha empezado a sudar el rodamiento externo.

    Así que lo he abierto y le he hecho una revisión completa.

    Lo que más me costó sacar fue el carburador, le quité el tornillo y las dos presillas las saqué, pero costó muchísimo. Le cambié el rodamiento externo con el truco del calentamiento en el horno, porque de otra manera no había forma de sacarlo. Desmonté todo y limpié. La cabeza del pistón estaba algo negra por aceite mal quemado. La biela tiene algo de olgura. Lo limpié todo con algodón y wd40 y monté.

    Hasta aquí todo bien, pero el caso es que al montarlo y mover el cigueñal me he quedado flipado porque ahora tiene mucha menos compresión que justo antes de desmontarlo!!! Es más, oigo cómo se escapa el aire de forma bestial. No sé, puede que sea porque todavía esté algo caliente...

    El caso es que me he quedado plofff!!! Ha alguien le ha pasado esto???

    Otra cosa, por cuanto sale un grupo motor nuevo?? Pistón, camisa y biela??? Si alguien me puede mandar mp con la tienda donde lo venden a buen precio se lo agradecería

    Saludos
    No te preocupes, cuando el motor está limpio, sin lubricante, da menos compresión. De todas maneras la compresión no es el fuerte de los OS, pero aún así funcionan.
    Sigue utilizándolo sin problema, y si suda por el rodamiento delantero no te preocupes tampoco, que es normal en muchos motores.
    Quien ose,paga!!!

Página 107 de 117 PrimerPrimer ... 76787102103104105106107108109110111112 ... ÚltimoÚltimo

Relacionado con:

cigueñal xzb para vzb v spec

embrague os v spec

aguja de medios os speed v spec

cigueñal os vz

diferencias entre motor picco boost y team spec

carburador os spec

carburar motor os 21 vz spec

como carburar motor o s v spec

os v-spec modificado

Temas Similares

  1. LRP TC Spec
    Por metrallaman en el foro [Venta]: Material exclusivamente de coches electricos
    Respuestas: 37
    Último Mensaje: 25/08/2009, 18:31
  2. LRP Z. 21R Spec 2
    Por leon22 en el foro [Venta]: Solo PISTA Material coches explosion (coches, motores,...)
    Respuestas: 10
    Último Mensaje: 12/03/2008, 10:49
  3. LRP Z. 21R Spec 2
    Por leon22 en el foro [Venta]: Solo PISTA Material coches explosion (coches, motores,...)
    Respuestas: 7
    Último Mensaje: 25/04/2007, 10:42
  4. os v spec
    Por marevi en el foro 1/8 TT gas
    Respuestas: 2
    Último Mensaje: 16/04/2007, 00:31
  5. MAX 21 VZ B V-SPEC
    Por azor en el foro Preguntas tecnicas de r/c
    Respuestas: 1
    Último Mensaje: 17/09/2005, 08:22

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed