Problema con mi Inferno 7.5, soy novato
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 18
  1. #1
    Miembro
    Fecha de Ingreso
    05 dic, 04
    Mensajes
    46
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problema con mi Inferno 7.5, soy novato

    buenas, mi problema es el siguiente: cuando acelero el coche , éste se me para cuando va cogiendo velocidad. he de decir q ya tiene el rodaje hecho y q el coche tiene un mes, un amigo me dice q puede ser debido al embrague. por el foro he leido q es lo peor q tiene el inferno y q se tiene q cambiar enseguida por uno de aluminio?puede ser?

    tb tengo una pregunta, para el inferno, q % es el optimo en la gasolina? un saludo.

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro
    Fecha de Ingreso
    07 oct, 04
    Mensajes
    36
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    uffff

    k pasa xaval yo tengo tambien un 7,5 i no eske entienda muxo, a mi mepasaba algo parecio pero erea cuando frenaba le me rozaba un tornillo de freno en piñon ke hai detras del embrage osea dende engancharia la mesa arrankadora, mirale lu carburacion o mira aver si te pierde presion el deposito. te recuerdo ke yo tmpoco tengo muxa idea. venga aver si lo arreglamos. :D
    inferno 7.5

  4. #3
    Miembro Senior
    Fecha de Ingreso
    04 nov, 04
    Ubicación
    Madrid
    Mensajes
    1,387
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    gracias majo

    me fui a pie de pista, di con un entendidoy arreglado, el muy hp del muelle del embrague se habia partido y claro el coche no andaba suelto de parado, estaba medio enganchado, a ver asi quien mantiene un relenti, gracias por todo y una averia mas para el bote, por lo demas el coche me anda fantastico en rodage, no me lo quiero ni imaginar en post rodage, saludos a todos.

  5. #4
    Miembro Senior
    Fecha de Ingreso
    04 nov, 04
    Ubicación
    Madrid
    Mensajes
    1,387
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    respecto a tu pregunta

    a mi mi kyosho mp 7.5 inferno y comprado a china hace una semana, me trae el embrague de aluminio, desmontalo porque que se me rompa el muelle del embrague haciendo dos depositos en bancada(tiene guasa), yo revisaria tu embrague, a ver si les esta saliendo una hornada mal, de todas formas son 5 tornillos y son diez minutos. suerte y cuentanos a ver que era

  6. #5
    Miembro Senior
    Fecha de Ingreso
    08 abr, 04
    Ubicación
    En algun sitio de la costa del sol
    Mensajes
    662
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    como dice polanski el embrague del inferno es de aluminio, lo que es recomendable (pero no imprescindible) es con el tiempo cambiarle el embrague de 2 zapatas por uno de 3 zapatas que ademas trae unos muelles mas buenos (por que el muelle de 2 mazas es muy debilucho y en nada se puede romper otra vez) aunque al hacer esto tambien tendras cambiar el volante de inercia por uno de 3 puntos.

    Sobre el % veras que muchos de los usuarios de TT 1/8 usan el 25 pero para motores normalitos (tirando a regulares) como el GX-21 del sports yo te recomendaria el 16%, andara algo menos pero te durara bastante mas.

    Saludos
    - Kyosho Inferno 7.5
    - Iwaver Firelap 4.0
    - HPI Savage X

  7. #6
    Miembro
    Fecha de Ingreso
    05 dic, 04
    Mensajes
    46
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    o sea q el hecho de q se me pare cuando acelero puede ser debido al embrague no?cual es la solucion?
    cambiarlo por uno de 3 zapatas y tb el volante de inercia por uno de 3 puntos?

    gracias.
    Inferno 7.5 sports
    cda llubi!!

  8. #7
    Miembro Senior
    Fecha de Ingreso
    08 abr, 04
    Ubicación
    En algun sitio de la costa del sol
    Mensajes
    662
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No no no, a ver, si fuese el muelle lo que pasaria es que no lo podrias arrancar por que en ralenti el embrague engancha y como no puede tirar se para.

    Si el coche arranca y estando a ralenti en el suelo, no anda solo y no se para, no tiene pinta de ser del embrague, si lo que notas es que al acelerar el coche se "ahoga" y por eso se para y no acelera de forma uniforme (con tirones), es por la carburacion. La carburacion al principio es complicailla pero en poco tiempo le cojes el tranquillo, le coges el puntillo y va bien.
    Busca por el foro, o en los tutoriales para carburarlo bien.

    Suerte y paciencia.
    - Kyosho Inferno 7.5
    - Iwaver Firelap 4.0
    - HPI Savage X

  9. #8
    Miembro Senior
    Fecha de Ingreso
    07 sep, 04
    Ubicación
    Martorell. BCN
    Mensajes
    485
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Problema con mi Inferno 7.5, soy novato

    Cita Iniciado por MDR
    cuando acelero el coche , éste se me para cuando va cogiendo velocidad. he de decir q ya tiene el rodaje hecho y q el coche tiene un mes, un amigo me dice q puede ser debido al embrague.

    tb tengo una pregunta, para el inferno, q % es el optimo en la gasolina? un saludo.
    Cuando dices coge velocidad a que te refieres a que andas sin darle gas y cuando empiezas a darle se cala?, ya me contarás, es posible que no calientes el coche lo suficiente antes de rodar con el, antes de ponerlo en el suelo ponlo en marcha con las ruedas libres y dejalo un rato, ves tocando el chasis por debajo del motor hasta que se caliente y entonces prueba a ver que tal y si se cala o no, por otro lado dime, al tirar del tirador en caliente se levanta el coche? si no es así es que has perdido compresión , no te preocupes no pasa nada el coche correrá un poco menos pero para que no se cale tendrás que subir el ralentí un poco por encima de lo normal. En cuanto a lo del combustible en varios sitios me han dicho que el motor está pensado para 16% y que se puede usar 25% sin problema pero hay que ajustar el tamaño de la camara de combustión aumentando un poco con arandelas.

    Ya me contarás si te he ayudado en algo.
    saludos

  10. #9
    Miembro
    Fecha de Ingreso
    05 dic, 04
    Mensajes
    46
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    se me cala cuando empiezo a darle gas, no llego ni a medio gas, nada,a los 5 segundos ya se me para siempre. a ver si teneis solucion

    gracias a todos por las posibles soluciones q me dais.
    Inferno 7.5 sports
    cda llubi!!

  11. #10
    Miembro Senior
    Fecha de Ingreso
    20 oct, 03
    Ubicación
    granada
    Mensajes
    2,237
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    cambia bujia
    RC? MEJOR SIN PIRATAS

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

inferno 7.5 se para en caliente

kyosho inferno 7.5 aceleró y se ahoga

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed