No arranca!!
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: No arranca!!

  1. #1
    Miembro Senior
    Fecha de Ingreso
    09 nov, 04
    Ubicación
    Zaragoza
    Mensajes
    1,173
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    No arranca!!

    Jod. , no lo entiendo. Resulta que la semana pasada estuve probando el coche con una campana nueva, na 10 minutos y perfecto. Lo intenté utilizar ayer y era imposible arrancar el motor. Digo.... sera la bujia que ha petao. COmpro una bujia nueva y na, lo mismo, que no arranca. He comprobado que le entra gasolina al motor aunque lo raro es que despues de estar bastante rato dandole al tirador (si tengo tirador y tengo la mano bastante molida) no sale ni un solo residuo por el tubo de escape. Necesito ayuda.............. :wink:
    X cierto mi motor es un GX-21 de kyosho

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    26 nov, 04
    Ubicación
    zamora
    Mensajes
    1,082
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    el chispo bien cargao?
    --> SOLO AQUELLOS QUE SE ARRIESGAN A IR MAS LEJOS,
    PUEDEN LLEGAR A SABER LO LEJOS QUE PUEDEN LLEGAR <--

  4. #3
    Miembro Senior
    Fecha de Ingreso
    09 nov, 04
    Ubicación
    Zaragoza
    Mensajes
    1,173
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si, cargadisimo 8O

  5. #4
    Miembro Senior
    Fecha de Ingreso
    26 nov, 04
    Ubicación
    zamora
    Mensajes
    1,082
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    saca la bujia de la culata y la pones en el chispo a ver si se le pone el filamento incandescente, si no se pone incandescente bingo, o bujia fundida o chispo mal
    --> SOLO AQUELLOS QUE SE ARRIESGAN A IR MAS LEJOS,
    PUEDEN LLEGAR A SABER LO LEJOS QUE PUEDEN LLEGAR <--

  6. #5
    Miembro Senior
    Fecha de Ingreso
    09 nov, 04
    Ubicación
    Zaragoza
    Mensajes
    1,173
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ya te digo que la bujia es nueva, que la acabo de comprar. Y si funciona.Lo unico es que la última parte de la última vuelta del filamento no se ilumina, el resto si.

  7. #6
    Miembro Senior
    Fecha de Ingreso
    09 nov, 04
    Ubicación
    Zaragoza
    Mensajes
    1,173
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ayuda :?

  8. #7
    Miembro
    Fecha de Ingreso
    19 ago, 04
    Ubicación
    Baza (GRANADA)
    Mensajes
    83
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    intenta arrancarlo con la bujia un poco desablojada, y cuando te arranque la terminas de apretar. Si no es eso pues tapona el tubo de escape y dale 4 tirones y despues destapona y vuelve a tirarle. Suerte y saludos.

    No te olvides de subir el relentin.
    Avioracing GT21
    Thunder Tiger EB4 S2
    Hiper 7 Pro

  9. #8
    Miembro Senior
    Fecha de Ingreso
    08 abr, 04
    Ubicación
    En algun sitio de la costa del sol
    Mensajes
    662
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    eso de que la ultima parte de la ultima vuelta del filamento no se encienda creo que es sintoma de bujia rota, ¿compras las bujias adecuadas? para ese motor puedes usar la OS A5 o la OS Nº8.

    Saludos.
    - Kyosho Inferno 7.5
    - Iwaver Firelap 4.0
    - HPI Savage X

  10. #9
    Miembro Senior
    Fecha de Ingreso
    29 dic, 04
    Mensajes
    1,523
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a ver... , el chispo solo se le debe poner a la bujía el mínimo tiempo posible... el chispo esta dando siempre a la bujia sus 1,2 voltios... y si lo tienes puesto demasiado tiempo, mientras empiezas a tirar del coche y eso, malo....
    lo mejor, darle un par o tres de tirones sin chispo, y cuando ya sabemos que le llega combustible y demás.. colocamos chispo y damos tirón para arrancar, si por un casual no va, le damos uno o dos tirones mas y si no arranca sacamos el chispo y volvemos a empezar pero que el chispo no este demasiado tiempo calentando la bujia.
    Carlos Gomez
    La vida es dura, el chocolate espeso y el Todo Terreno lo mejor.

  11. #10
    Miembro Senior
    Fecha de Ingreso
    09 nov, 04
    Ubicación
    Zaragoza
    Mensajes
    1,173
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    x fin me ha arrancado el motor. Tengo problemas con la llegada de la gasolina al motor y tengo que cebarlo muchisimo si no, no hay manera. El tema de la bujia, pues uso una OS nº3 que es la que me venia con el motor de serie.¿Está bien o me aconsejais otro tipo de bujia?
    Muchas gracias a todos. Este foro mola!!

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed