Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16
  1. #1
    Miembro Senior
    Fecha de Ingreso
    15 feb, 05
    Mensajes
    183
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Ya no sé que hacerle......... no me quiere funcionar

    Tengo un Mad Force con un motor GX21, por eso escribo en este foro y no en el de monster, porque aquí he leído mucho sobre este motor.

    El motor está nuevo, apenas tres depósitos, eso sí sin carburar bien todavía. He leído mucho sobre carburación y sobre el inferno 7.5 que lleva este mismo motor, pero no he encontrado nada parecido a lo que me pasa. Me pasa lo siguiente, para arrancar el coche tengo que tener el ralentí muy muy alto, es más si no lo cojo a tiempo el coche sale disparado como alma que lleva el diablo. Entonces, una vez arrancado, intento bajar el ralentí, pero con 1/4 de vuelta el coche se para y ya no arranca. Tengo que volver a abrirlo exageradamente para que arranque. He probado con varias bujías, he probado a abrir mucho la baja y luego ir cerrando. He probado lo contrario, a cerrar mucho la baja e ir abriendo y nada. El alta la llevo entre tres y tres vueltas y media. También he probado a cerrar a dos sólo para ver si el cabrón arranca y nada. A cuatro vueltas de alta tampoco.

    Controlo siempre la temperatura echando unas gotitas de agua en la culata y de momento no me ha pillado un calentón que digas, ya está se jodió.

    A alguien se le ocurre algo? es que estoy en un punto muerto que no sé que hacer. Tiro más gasolina que utilizo, porque después de casi una hora sin conseguir resultados, me toca tirarla, limpiarlo todo y guardar el cochecito.

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    02 ene, 04
    Ubicación
    Vallekas Villa (Madrid)
    Mensajes
    3,251
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Mira los trim de la emisora, lo digo por experiencia propia.

    Un saludo

  4. #3
    Miembro Senior
    Fecha de Ingreso
    15 feb, 05
    Mensajes
    183
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    disculpa Zola, que tiene que ver los trim de la emisora para que el coche arranque?

  5. #4
    Miembro Senior
    Fecha de Ingreso
    23 may, 04
    Ubicación
    Barcelona
    Mensajes
    434
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues que qiza lo tienes ''frenando'' entonces se te para, xo noreo q sea eso. yo volveria a poner las abujas cm venian i intenta arrancar si no cmb la bujia

  6. #5
    Miembro Senior
    Fecha de Ingreso
    15 feb, 05
    Mensajes
    183
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    El varillaje está correcto, no sé si óptimo, pero si correcto. Por tanto no me ocurre esto por estar el coche frenado. Lo de estrenar bujía ya lo he hecho y nada. Lo de colocar los tornillos de alta y baja en su posición original no funciona porque ya en su posición original no arrancaba el coche, tuve que abrir de altas y más tarde, para que no se calentara al ralentí de bajas. El motor estaba gordote, soltaba bastante gasolina por el escape.

    De todas formas gracias a los dos por intentar ayudarme.

  7. #6
    Miembro Senior
    Fecha de Ingreso
    15 feb, 05
    Mensajes
    183
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Se me olvidaba, la gasolina que utilizo es la Odonell del 25%. Lo pongo por si sirve de algo

  8. #7
    Miembro Senior
    Fecha de Ingreso
    02 ene, 04
    Ubicación
    Vallekas Villa (Madrid)
    Mensajes
    3,251
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Lo digo porque como as comentado que lo arrancabas y se te iba el coche cuando lo arrancabas con ralenti muy alto pues que si tienes el trim del gas a tope pues si lo bajas a posicion neutra quizas se quede bien por eso lo decia que a mi m pasaba.

    Un saludo.

  9. #8
    Miembro Senior
    Fecha de Ingreso
    15 feb, 05
    Mensajes
    183
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ah, ahora ya sé por qué lo decías Zola. No el coche sale corriendo porque el ralentí está muy alto no porque los trim estuvieran mal. De hecho, si quito el filtro del aire y acelero y freno veo que todo está correcto. De todas formas muchas gracias por intentarlo.

  10. #9
    Miembro Senior
    Fecha de Ingreso
    15 mar, 05
    Mensajes
    198
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Pues es muy raro eso.
    Has probado a darle 2 vueltas y media a la de altas y poner la de bajas al ras del carburador ?
    El ralenti deberia de estar entre 0.8 y 1mm abierto. No mas.
    Xray XB8 Luxury
    Hyper 8.5 Pro


    BIERZO RACING CLUB. ( [url]http://bierzoracingclub.es.tl[/url] )

  11. #10
    Miembro Senior
    Fecha de Ingreso
    09 ene, 05
    Ubicación
    Oviedo
    Mensajes
    105
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    tieenes bien el embrague?? si el muelle esta roto no t va a ser facil arrancarlo,,,lo digo tb por experiencia,,,


    SALUDOOSSS

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed