Rompe Bujias.
Resultados 1 al 10 de 10
  1. #1
    Miembro
    Fecha de Ingreso
    14 mar, 05
    Ubicación
    Cali - Colombia
    Mensajes
    91
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Rompe Bujias.

    Auxilioooooooooooooooooooo!!!!!!!!!

    Como antes escribi en otro mensaje, pues mi motor rompio una bujia... yo lo desarme, limpie, solo fue la cabeza delpiston la que quedo sucia, pero lo mire todito y quedo como un espejito..... me fui hoy al circuito de nuevo, lo he probado... 5 vueltas, medi temp.. 95º , muy fresco, segui girando y 6 vueltas mas se rompio de nuevo la buija........ caramba se rompio el filamento...., bueno pues en el circuito desamr el motor limpie muy bien, puse una nueva bujia, abri 4 vueltas a la aguja de alta... salio el coche trabajando gordo de mezcla, temp 89º, cerre un poco y subio a 105º temp ideal... y oh sorpresa... 3 vueltas y rompio de nuevo la bujia... que sera?????????
    Esta vez solo arrugo el filamento, pues giraba a no muy altas revoluciones, ya no se que hacer, pues no es temp.

    Alguien ha tenido esta experiencia ?
    Como lo soluciono?
    Sera el fuel ?

    Ayudenme porfa a ver si puedo correr al proximo fin de semana..

    El motor es un Novarossi, 8port, BT-21 SBK, cabeza verde..


    Chau.

  2. FACTORHOBBY coches electricos
  3. #2
    Recien llegado
    Fecha de Ingreso
    28 ene, 04
    Mensajes
    10
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Rompe Bujias.

    Cita Iniciado por pakofer
    Auxilioooooooooooooooooooo!!!!!!!!!

    Como antes escribi en otro mensaje, pues mi motor rompio una bujia... yo lo desarme, limpie, solo fue la cabeza delpiston la que quedo sucia, pero lo mire todito y quedo como un espejito..... me fui hoy al circuito de nuevo, lo he probado... 5 vueltas, medi temp.. 95º , muy fresco, segui girando y 6 vueltas mas se rompio de nuevo la buija........ caramba se rompio el filamento...., bueno pues en el circuito desamr el motor limpie muy bien, puse una nueva bujia, abri 4 vueltas a la aguja de alta... salio el coche trabajando gordo de mezcla, temp 89º, cerre un poco y subio a 105º temp ideal... y oh sorpresa... 3 vueltas y rompio de nuevo la bujia... que sera?????????
    Esta vez solo arrugo el filamento, pues giraba a no muy altas revoluciones, ya no se que hacer, pues no es temp.

    Alguien ha tenido esta experiencia ?
    Como lo soluciono?
    Sera el fuel ?

    Ayudenme porfa a ver si puedo correr al proximo fin de semana..

    El motor es un Novarossi, 8port, BT-21 SBK, cabeza verde..


    Chau.
    Te recomiendo que midas la camara de combustion.

    Saludos

  4. #3
    Miembro Senior Avatar de JjuanJjoh
    Fecha de Ingreso
    27 abr, 03
    Ubicación
    MadriTT
    Mensajes
    2,320
    Fotos
    398
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Qué más le da que mida la cámara de combustión si luego no sabe qué tiene que hacer!
    Una de las causas por las que rompe bujías puede ser la altura de la cámara de combustión, quizas demasiado pequeña.De ahí que te digan que la midas en el mensaje anterior.Para medirla, si no sabes, puedes utilizar una herramienta especial que no mucha gente tiene o utilizar el método del estaño,que es menos fiable, pero sirve de sobra:
    Quitas la bujía, y con un poco de maña metes un hilo de 1 mm de espesor de estaño hasta la cabeza del pistón,de forma que al subir aplaste el estaño contra el culatín,luego lol sacas y mides el espesor que ha quedado al estaño aplastado.
    La medida ideal de cámara varía entre 55 y 65 décimas y siempre dependiendo de la altura con respecto al mar a la que nos encontremos.
    En tu caso,y puesto que lo único que sé es que rompes bujía, yo te recomendaría que dejases la cámara a 65.
    Otra de las causas puede ser que no estés utilizando la bujia adecuada a tu motor.Recomendación particular: utiliza las propias de la marca de tu motor.
    Aunque lleves una temperatura adecuada, puede que no tengas bien carburado el motor, otra causa de rotura de bujías.
    Quien ose,paga!!!

  5. #4
    Miembro
    Fecha de Ingreso
    14 mar, 05
    Ubicación
    Cali - Colombia
    Mensajes
    91
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo uso la bujia OS # 8, es he usado por rato, ademas lo extraño es que trabajo bien, incluso el dia que rompio la primera, llevaba casi todo el dia de carrera... mangas de 10 o 15 mins, y todo perfecto.. y de un momento a otro y sin moverle nada comenzo con esto....

    No creo que la camara se haya modificado sola... o si ???

    lo unico que hice de raro, y que nunca lo he hecho, es que tenia un fuel al 15% de nitro y otro al 20%, entonces mezcle los dos pues ya tenia pocas cantidad en dos envases distintos.

    pero con ese fuel revuelto corri 2 fines de semana anteriores...

    entonces ????'

    Ya hoy comprere un galon nuevo de fuel 20% y probare con ese... de no servir, pues sera cambiar de motor mientras se soluciona este caso..


    garcias

  6. #5
    Miembro Senior Avatar de JjuanJjoh
    Fecha de Ingreso
    27 abr, 03
    Ubicación
    MadriTT
    Mensajes
    2,320
    Fotos
    398
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    uffffffffffffffffffffffffffffffffffffffffff!
    Mezclar dos combustibles diferentes!!!!En la vidaaaaaaaaaaaaa!
    Al mezclar dos combustibles diferentes puedes crear una combinación negativa para la vida del motor pues pueden llevar componentes que se hagan daño entre ellos,por decirlo de una manera.
    Esto era una causa probable, y la otra y más segura:
    La bujía que utilizas no es la correcta para tu motor.LaS bujías OS tienen diferente longitud de cuerpo roscado,creo recordar que más largo,que me corrijan si me equivoco, con lo que de esa forma estás variando la cámara de combustión, a mi modo de ver, es como si la bajases.Utiliza la bujía propia de la marca de tu motor, o si quieres seguir con OS sólo tienes que poner dos arandela-junta en vez de la que lleva.
    Quien ose,paga!!!

  7. #6
    Miembro Senior
    Fecha de Ingreso
    16 ago, 05
    Ubicación
    Alicante
    Mensajes
    452
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No, las bujias OS son mas cortas...
    Inferno MP777 ; MiniZ MR02 & AWD
    Novarossi 421BX ; Escape Novarossi 9853
    Emisora Futaba 3VCS ; Servos sanwa VB & VZ

  8. #7
    Miembro Senior
    Fecha de Ingreso
    17 sep, 04
    Ubicación
    lebrija (sevilla)
    Mensajes
    713
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    noo kita siempre la arandela a la bujia todos los novorrosi ke useis con bujias OS kitarle la arandela y metele una arandela de 0,2 entre la culata y el cuerpo del motor. ojo k son especiales para estos motores pidela en tu tienda para el motor ke es y prueva a ver si sigue el problema.
    -coche: team losi 8ight 2.0 MODELEXPERT
    -motores: novarossi plus 4 C4

  9. #8
    Miembro Senior Avatar de JjuanJjoh
    Fecha de Ingreso
    27 abr, 03
    Ubicación
    MadriTT
    Mensajes
    2,320
    Fotos
    398
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Parece ser que era al reve´s de lo que yo decía,por lo tanto, sigue los consejos que te han dado posteriormente si quieres seguir utilizando OS.
    Quien ose,paga!!!

  10. #9
    Miembro
    Fecha de Ingreso
    14 mar, 05
    Ubicación
    Cali - Colombia
    Mensajes
    91
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    M,,mmm, si las bujias OS las uso por que aca en colombia es dificil las novarossi, entones uso esas y les quito la arandela, dan la misma medida que las originales con su arandela.

    Pero regreso a mi pregunta...... por que iniciaria esta falla, sin haber modificado nada, corriendo con la misma bujia, con el fuel ya mezclado.. en fin.. es raro.

    Un amigo de aca me dice que debo mirar si estoy llevando en pulverizador demasiado cerrado, que pues asi lleve la de altas rica, si esta esta muy cerrada producira temp y quemara la bujia.

    Yo voy a probar con otro fuela ver como me va, lo que pasa es que cada ensayo me cueta 22.000 pesos que es el valor de las bujias, y aca en colombia 22.000 pesos son un dia de trabajo.. entonces entenderan.

    Les estare avisando... gracias

  11. #10
    Miembro
    Fecha de Ingreso
    14 mar, 05
    Ubicación
    Cali - Colombia
    Mensajes
    91
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Solucionado

    Pues dejenme decirles que ninguno acerto...
    Ya descubri lo que pasaba, pues fue que la biela comenzo a desgastarse, el buje se comenzo a "moler" y este residuo diminuto que soltaba, era el que rompia las bujias, ya hice el cambio de biel y listo, se termino la falla.



    Gracias a todos.. chjau

Relacionado con:

mi motor rompio una bujia

causas de ruptura de bujias

me rompe la bujia del coche inferno rc

causa de rotura de bujias

ei gas rompe bujias

porque mi coche de rc rompe las bujias

causas de roptura bujia

causas ruptura de bujias

por q se rompe la bujia de mi rc

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed