mi motor se para
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    Miembro Senior
    Fecha de Ingreso
    20 abr, 04
    Ubicación
    Aranda de Duero (Burgos)
    Mensajes
    379
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    mi motor se para

    hola, vereis, tengo un hyper 7 con un motor hyper 4 port. Ayer estuve con el coche y el motor se paraba cuando en el deposito quedaba una cierta cantidad de gasolina. El deposito del hyper tiene como una linea donde se une la parte superior del deposito con la inferior, por decirlo de alguna manera. Pues cuando llega a esa línea el motor se para. Si lo volvia a arrancar se paraba cada dos por tres. Si llenaba el deposito me aguantaba hasta ese punto.
    He comprobado si el deposito o los macarrones tienen alguna fuga y no tienen fuga alguna. No se a que puede deberse pero me esta volviendo loco. Espero que me podais ayudar, muchas gracias de antemano.
    Saludos.
    kyosho mp9
    Novarrosi plus 21-7
    RB S3 L2G
    M11

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior Avatar de ojoloco
    Fecha de Ingreso
    12 ene, 05
    Ubicación
    Galicia sitio distinto.
    Mensajes
    5,150
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si has cambiado los macarrones y sigues con el problema, revisa el deposito, puede que tengas que cambiarlo.

    saludos
    "If you're not there to win, i don't see how you can justify even being there"
    Team Durango - ARRMA Durango Ltd.
    WRCC

  4. #3
    Miembro Senior
    Fecha de Ingreso
    20 abr, 04
    Ubicación
    Aranda de Duero (Burgos)
    Mensajes
    379
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    el deposito aparentemente está bien, lo meti bajo agua para ver si tenía alguna fisura y nada, pero de todas maneras probare con uno nuevo.

    Gracias por la ayuda. Saludos.
    kyosho mp9
    Novarrosi plus 21-7
    RB S3 L2G
    M11

  5. #4
    Miembro Senior Avatar de TITINO
    Fecha de Ingreso
    30 may, 05
    Ubicación
    ARANDA DE DUERO
    Mensajes
    5,034
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a ver tocallo de apellido as soplado bien por el macarron tapando el otro macarron,por que a mi me paso algo parecido puse una torica nueva y solucionado,revisa las juntas del escape y si tienes ganas
    desmonta el piston y camisa y comprueba como va la compresion.
    LOSI 4.0- MOTOR 1º OS B 2101,2º MOTOR SPOWER S7-RUEDAS JAMES-SPEKTRUM DX4R PRO,GASOLINA RUNNER TIME.
    ANDRES GUTIERREZ ALMENDARIZ. CLUB C.D.A.R

  6. #5
    Miembro Senior
    Fecha de Ingreso
    18 jun, 06
    Ubicación
    Badajoz
    Mensajes
    804
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    puede ser del filtro de la gasolina no????
    Hyper 9e(Mamba Monster Max+NEU 1515 3D)
    Mammoth brushless( kb45xl+ mamba monster max compartido cn el hyper)

  7. #6
    Miembro Senior
    Fecha de Ingreso
    20 abr, 04
    Ubicación
    Aranda de Duero (Burgos)
    Mensajes
    379
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola titino, si que soplé por el macarrón para ver si tenia fugas y no tenia ni el deposito ni los macarrones. Probare lo que dices de la torica porque lo demas como que no me apetece... je
    En cuanto a lo del filtro de gasolina que dice jalodo56, pues no lo comprobe, asi que tambien lo mirare por si acaso.
    Gracias y un saludo.
    kyosho mp9
    Novarrosi plus 21-7
    RB S3 L2G
    M11

  8. #7
    Miembro Senior
    Fecha de Ingreso
    02 jun, 05
    Ubicación
    mallorca/consell
    Mensajes
    156
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    puede ser que tengas el filtro de la gasolina lleno de mierda abrelo limpialo que de todas formas no le vendrá mal y prueba a ver si funciona.

  9. #8
    Miembro Senior
    Fecha de Ingreso
    20 abr, 04
    Ubicación
    Aranda de Duero (Burgos)
    Mensajes
    379
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    gracias por el consejo mañana lo probare.
    un saludo.
    kyosho mp9
    Novarrosi plus 21-7
    RB S3 L2G
    M11

  10. #9
    Miembro Senior Avatar de miguelspain
    Fecha de Ingreso
    10 dic, 05
    Ubicación
    Lleida
    Mensajes
    137
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si dejas el motor enfriar y pruebas a arrancarlo, arranca o no. Si no arranca, creo que tienes un problema de presurizacion del escape con el deposito, o del deposito con el carburador, comprueba que no tiene ninguna fuga el mismoy si puedes probar, pon un trozo de macarron mas corto. Saludos.


    http://TaleiaRacing.spaces.msn.com/P...x?_c02_owner=1
    Rb oneR v2 & Zracing 5t & Savox * AE Rc8.2e & HobbyWing & Trackstar LO QUE NO PREPARES EN CASA LO PAGARAS EN EL CIRCUITO

  11. #10
    Miembro Senior
    Fecha de Ingreso
    20 abr, 04
    Ubicación
    Aranda de Duero (Burgos)
    Mensajes
    379
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola, si dejo el motor enfriar y lo arranco, si que arranca bien, creo que el problema está en el filtro que hay dentro del deposito. he probado con otro deposito (aunque el que tenia estaba bien) y parece que iba bien. tambien desmonte el motor para ver como iba de compresión y aunque ha perdido un poco todabia le queda vida al motor. si me sigue haciendo lo mismo ire probando con otras cosillas que se me ocurran.
    Saludos.
    kyosho mp9
    Novarrosi plus 21-7
    RB S3 L2G
    M11

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed