Problema en el coche
Resultados 1 al 6 de 6
  1. #1
    Miembro
    Fecha de Ingreso
    29 ene, 06
    Mensajes
    72
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problema en el coche

    Tengo un problema con el coche 1/8 TT. Al empujar el coche cuando está sin arrancar le cuesta mucho y hace ruido, al separarle un poco el motor de manera que los engranajes no se tocan si va bien pero al poner el motor en su sitio y entrar en contacto los engranajes del motor y el que hace que las ruedas anden cuesta mucho y no va bien?

    Que le puede haber pasado? Puede ser que se haya doblado ligeramente y no encajen bien? Que tengo que hacer?

    un saludo

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    17 oct, 04
    Ubicación
    toledo ciudad
    Mensajes
    365
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    alomejor es que no esta bien atacado, lo correcto es poner un papel entre los engranajes, apretar y quitar el papel.
    tambien puede ser que se halla descolocado algo del embrague no se

    un saludo
    ///Mugen mbx5///Savox///Alpha F850///Sanwa MT4///

  4. #3
    Miembro Senior
    Fecha de Ingreso
    16 oct, 05
    Ubicación
    HARO (LA RIOJA)
    Mensajes
    1,025
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    el truco para dejar el espacio justo entre la corona y la campana es el siguiente: Tu colocas los 4 tornillos de la bancada (sin apretarlos del todo) y cuando mueves el motor con la mano hacia el lado de la corona, para q la toque, metes entre la campana y la corona una hoja de papel, luego empujas bien el motor y apretas los 4 tornillos bien fuerte. Luego giras con la mano la corona y el papel te sale, y asi tienes la medida justa de separacion, para q vaya bien....
    Espero q te sirva
    Ya me contaras

    Saludos
    -Coche 1: INFERNO 7.5 SPORTS
    -Coche 2: MP-777 SP1
    -Motor 1: STS TURBO
    -Motor 2: MATCH 21 TURBO
    -Emisora1: PERFEX
    -Emisora 2: GRAUPNEX

    -Todo ello alimentado con Alavesa 25%-

  5. #4
    Miembro Senior
    Fecha de Ingreso
    02 mar, 06
    Ubicación
    Vicar (Almeria)
    Mensajes
    200
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    puede ser que tengas los rodamientos de la campana muy oxidados, miratelo
    un saludo
    Fran Villegas.

  6. #5
    Miembro
    Fecha de Ingreso
    29 ene, 06
    Mensajes
    72
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Gracias por los consejos. Ya se lo que le pasaba. Los embragues del motor estaban rotos. Los he cambiado y van bien. Por cierto que jodido cambiarlos.

    un saludo

  7. #6
    Miembro Senior
    Fecha de Ingreso
    26 nov, 04
    Ubicación
    zamora
    Mensajes
    1,082
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si que es jodido, cambia los rodamientos del embrague de vez en cuando, asi evitaras algunos sustos

    saludos
    --> SOLO AQUELLOS QUE SE ARRIESGAN A IR MAS LEJOS,
    PUEDEN LLEGAR A SABER LO LEJOS QUE PUEDEN LLEGAR <--

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed