problemon de los gordos, sigo pero con mejores espectativas
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19
  1. #1
    Miembro Senior
    Fecha de Ingreso
    29 abr, 06
    Mensajes
    267
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    problemon de los gordos, sigo pero con mejores espectativas

    tengo un problema que ya no se como resolver, el tema e s el siguiente:
    tengo un thunder tiger eb4 s3 opcionado con motor novarossi plus 21-5 buggy con unos 9 litros de los cuales los 6 primeros de lujo sin problemas, pero desde ahi, no que que le pasa que en la mesa va bien, buen ralenti, buena aceleracion, sube y baja de vueltas bien y de temperatura unos 100 grados,todo ok ahora bien, lo pongo en pista y las 2 primeras vueltas al circuito de lujo pero a medida que se va calentando( que me imagino yo que es eso ) el coche va perdiendo fuerza progesivamente , como si fuese ahogado hasta tal punto que no puedo ni saltar los saltos pero cuando llego a mitad de recta vuelve a subir de revoluciones y en la primera curva otra vez igual, se calienta y termina parandose.
    Bueno pues lo primero pense en la bujia, a si que nueva y que igual, luego los frenos porque daba la impresion que se quedaba frenado asi qu pongo muelles entre las pastillas para que no me bloque el disco y lo dejo tela de separao que casi ni frena, y tampoco.
    Despues el escape, pongo otro y mas de lo mismo y pienso pues el embrage, joder lo cambio y que tampoco.
    Quiza el carburador? lo desmonto con extremo cuidao lo limpio, lo monto, filtro nuevo, lo pruebo y que no hay tu tia.
    Y me digo sera el cohe o sera motor??? pues pruebo el motor en otro eb4 s3(el del agus)y que le pasa mas de lo mismo.
    Llegados a este punto y casi desmoralizao que hago?? tiro el motor, tiro el coche o me tiro yo por un puente????
    Gracias pur vuestra ayuda y perdon por extenderme tanto.
    MUGEN MBX7 ECO

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior Avatar de josema
    Fecha de Ingreso
    12 nov, 03
    Ubicación
    ronda
    Mensajes
    1,362
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    haber, lo primero no te aburras que todo tiene solucion, lo segundo son sintomas de estar mal carburado, que gasolina utilizas? haber prueba alguna marca de calidad y al 25 nitro, bujia nueva y con el motor caliente intenta carburarlo, por los sintomas que dices puede ser que la aguja de baja este demasiado abierta, por eso te da la sensacion de que se ahoga, ya diras, un saludo

  4. #3
    Miembro Senior
    Fecha de Ingreso
    17 mar, 04
    Ubicación
    Tarragona
    Mensajes
    828
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ese es un problema clarisimo de embrague, en la mesa no te da ningun problema porque no tiene que arrastrar ningun pero, y cuando lo sacas a la pista las 2 primeras vueltas medio bien, pero como bien dices a medida que se va calentando el motor se fatiga y lo llevas a 170 grados por lo menos y por eso se te para, yo sin duda miraria el embrague, tienes algun problema ahi, ya sea de muelles o de cojinetes, revisalo con lupa.

    Un saludo.

  5. #4
    Miembro Senior Avatar de sergiomd2
    Fecha de Ingreso
    02 nov, 05
    Ubicación
    Banyeres de Mariola
    Mensajes
    529
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a mi eso me paso tambien en mi os y al final si no recuerdo mal fue porque cuando se dilata la camisa perdia la compresion espero que no te pase a ti. un saludo y suerte
    Me estoy planteando empezar con electrico..

  6. #5
    Miembro Senior
    Fecha de Ingreso
    16 ago, 06
    Ubicación
    Terrassa
    Mensajes
    205
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A mi me ha pasado lo mismo que a sergio con 2 motores. Les pasaba lo mismo que tu explicas mas arriba.

  7. #6
    Miembro Senior
    Fecha de Ingreso
    04 mar, 05
    Ubicación
    azuqueca de henares
    Mensajes
    723
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola jay, primero no te tires por un puente, vuelve a desmontarlo otra vez hoy e estado en el circuito y nos has ido el domingo que viene nos vemos y te echo una mano lo carburamos a ver si con la ayuda de aguss y la mia lo podemos arreglar, le probamos con otro nitro a ver como respira no te desesperes que para eso estamos los colegas para ayudarnos,tengo tu bateria vale cuando nos veamos te la doy soy sergio (KYOSHO MP777) sabes quien no?, bueno tio un saludo infer_tt.




    Coche MP 777 sp2
    motor Match 21
    equipo Futaba 3PM
    Club A.R.V.I.T.
    ______________
    Mugen MBX6 Novarossi plus 5K- tuned picco p7 evo2r RB ws9
    Futaba 3pk black edition futaba BLS 452 Club:A.R.V.I.T.

  8. #7
    Miembro Senior Avatar de sergiomd2
    Fecha de Ingreso
    02 nov, 05
    Ubicación
    Banyeres de Mariola
    Mensajes
    529
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    sea lo que sea ya contareis asi nos enteramos todos
    Me estoy planteando empezar con electrico..

  9. #8
    Miembro Senior
    Fecha de Ingreso
    29 abr, 06
    Mensajes
    267
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    la gasolina que uso es delta al 25% , el embrage ademas de ser nuevo lo he cambiado tambien por otro y que na de na.
    Hola Sergio, claro que se quien eres, hoy hemos estado agus y yo en el circuito de alcala, que seguro que hoy ahi arriba haria un fio mortal. yo no creo que sea de carburacion porque hemos probado desde lo mas normal hasta lo mas insolito.
    Creo Sergiomd2 que ,va a ser lo mismo que te ocurrio a ti y a marc,puesto que si le hemos notado que no tenia apenas nada de compresion, y de ser asi l,a solucion cual seria????
    Cambiar la camisa y el piston??? Adios novarossi , pues poco me ha durao (
    MUGEN MBX7 ECO

  10. #9
    Miembro Senior
    Fecha de Ingreso
    22 ene, 05
    Ubicación
    Segovia
    Mensajes
    109
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola amigo, tranquilo hombre, haz una prueba, compruebale la compresión cuando te hace las cosasesas raras, tiene pinta de haber perdido compresión en caliente, pero compruebalo.
    Esperemos que no sea eso, pero... se ha podido meter polvo en el grupo. Pruebalo porque desde luego si perde compresión siempre lo notarás cuando este caliente.
    Hyper 8
    Inferno 7,5 Sport
    Sanwa Mx3
    Segovia

  11. #10
    Miembro Senior
    Fecha de Ingreso
    01 ago, 05
    Ubicación
    Los Madriles
    Mensajes
    3,470
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si empieza bien y acaba mal es cosa del motor,en frio podra tener compresion,pero cuando esta a 100º posiblemente ya no tengas nada de compresion y por eso no tira.
    Yo tenia el problema de que el motor no tenia bajos y despues de darle muchas vueltas era el embrague fioroni,le he puesto uno de 3 mazas de los de toda la vida y como si tuviese motor nuevo,ya no recordaba la patada que tiene,je.
    Me da a mi que es problema de compresion,solucion,grupo motor nuevo,unos 150 euros creo,asi que preparate,je.

Página 1 de 2 12 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed