Resultados 1 al 8 de 8
  1. #1
    Miembro Avatar de Thermal
    Fecha de Ingreso
    16 oct, 05
    Ubicación
    Madrid
    Mensajes
    83
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    No arranca ni de coña...

    Buenas a todos.

    Paso el invierno y empieza el buen tiempo, disponemos a sacar nuestro coche para hacerlo funcionar.

    Mi problema es basicamente ese. No arranca.

    El sonido es bueno, pero observo que no le llega gasolina al motor. Quito la bujia y esta seca. Por mas que le doy sin bujia, la gasolina no sube.
    He probado a abrir agujas de altas y bajas, y nada.

    A que puede ser debido??

    Soy algo novato, asi que espero, que los terminos esten mas o menos a la altura.

    Un saludo y gracias a todos.

    P.D Es un caster Racing ZX-1.

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    11 jun, 04
    Mensajes
    212
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Has desmontado o tocado algo de la caja de arranque?

    A mi me pasó una vez, que haciendo un montaje en la caja de arranque para poder llevar una batería integrada, invertí la polaridad por lo que el motor giraba en dirección contraria. Consecuentemente, hacia girar el disco de inercia en sentido contrario al habitual, y el motor en vez de succionar gasolina, la repulsaba.

    Pueden ser mil cosas...

    Intenta a soplar por el tubo que del deposito al escape, hasta que le entre gasolina en el carburador. Luego intenta arrancar...
    Saludos,

    MIJABA.

  4. #3
    Miembro Avatar de Thermal
    Fecha de Ingreso
    16 oct, 05
    Ubicación
    Madrid
    Mensajes
    83
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Mil gracias Mijaba.

    He probado a soplar por el tubo y si, sale gasolina por el otro extremo (el que entra al motor) pero da igual. Tambien he probado a tapar el tubo y nada.

    No he desmontado nada del motor, por eso me extraña tanto. Ya te digo que el sonido del motor es bueno, y parece iniciar el arranque, pero nada. He probado con varias bujias que estan bien y mismo resultado.

    No se que puede ser, ni se me ocurren mas cosas.

    Un saludo y gracias a todos.
    MOTHERFUCKER

    RACING TEAM

  5. #4
    Miembro Senior
    Fecha de Ingreso
    11 jun, 04
    Mensajes
    212
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Entonces tiene pinta de ser el chispómetro.

    Prueba a usar algun otro que tengas, o sino alguno de algun compañero tuyo.

    A menudo pasa que es el chispo lo que falla :S
    Saludos,

    MIJABA.

  6. #5
    Miembro Avatar de Thermal
    Fecha de Ingreso
    16 oct, 05
    Ubicación
    Madrid
    Mensajes
    83
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ok. Probare con otro chispo, pero tambien digo, he probado con 2 chispos que tengo, y nada, es mas, uno de ellos se caliente de la leche, sintoma de que calienta la bujia.

    Probare a comprar otra pila y haber que sucede.

    Mil gracias por tu ayuda.
    MOTHERFUCKER

    RACING TEAM

  7. #6
    Miembro Senior
    Fecha de Ingreso
    04 nov, 05
    Ubicación
    Lleida
    Mensajes
    918
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    revisa el carburador y todos los manguitos de combustible no vaya a ser que tengas algo de porqueria en el manguito o en la entrada de combustible del carburador. Mira tambien que no tengas algun manguito roto o con algun corte.

    Es raro que no te llegue gasolina, si sacas la bujia y le das un rato en la mesa deberia salpicar un poco al menos.
    Http://www.SoloTT.com - Foros de RC Off Road

  8. #7
    Miembro Senior
    Fecha de Ingreso
    04 ene, 05
    Ubicación
    Miranda de Ebro(burgos)
    Mensajes
    2,837
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    abre la aguja de altas o lo que es lo mismo prueba antes de abrir, abre el barrilete del carburador atope y sopla deberia de pasar como un cañon la gasolina si asino te pasa e porque tienes algun orificio taponao.
    Álvaro Mardones cantera

  9. #8
    Recien llegado
    Fecha de Ingreso
    07 oct, 06
    Mensajes
    26
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo opino igual, si no entra gasolina al motor, estando todos los tubos revisados, tiene que ser que esta taponado algun orificio del carburador.. Animo Thermal, que pronto vamos a estar quemando gasofa!!! Un abrazo.

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed