Página 1 de 5 12345 ÚltimoÚltimo
Resultados 1 al 10 de 47
  1. #1
    Miembro Senior
    Fecha de Ingreso
    25 dic, 06
    Ubicación
    San Fernando de Henares
    Mensajes
    211
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Mi motor dijo basta. Biela rota/Pistón pegado ¿por qué?

    Hola a todos,

    Llevo gastados unos 13 litros y hoy se me ha parado en plena recta (a tope de gas) y ya no ha vuelto a arrancar :-(.
    Lo he desmontado y he visto que:
    - la biela estaba partida.
    - el pistón estaba pegado al culatín (me ha costado un poco despegarlo).
    - el pistón tenía una pequeña fisura.

    Alguien me podría decir a que se puede haber debido la rotura de la biela???
    PS: Más que nada para no volver a cometer el mismo error.

    Por cierto al abrir el motor no he notado carbonilla ni arena ni nada de nada, sólo un motor muy bien lubricado o aceitado y limpio, muy limpio, pero roto, muy roto.

    Muchas gracias de antemano a todos por vuestra ayuda.

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    10 nov, 06
    Ubicación
    Barcelona
    Mensajes
    174
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Qué motor era?
    A qué temperatura trabajaba más o menos?

    Puede ser por un montón de cosas, pero si das algún dato más quizás podamos ayudarte...

    Un saludo!
    Nanda NRB-3 Pro

  4. #3
    Miembro Senior
    Fecha de Ingreso
    06 sep, 05
    Mensajes
    5,850
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo por los litros que le llevabas diría que igual lo tenias muy fino, pero si dices que al abrirlo estaba muy aceitado...entonces no es que lo llevases fino...te voy a hacer una pregunta

    ¿cuando lo arrancabas en la mesa de arranque, ¿aún se te clavaba el piston en el pms?

    Saludos y esdpero tu respuesta!!
    Facebook: Miguel Zambrana Infantes

  5. #4
    Miembro Senior Avatar de cesarlamaslopez
    Fecha de Ingreso
    23 may, 06
    Mensajes
    2,404
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    puede que tuvieses holgura en la biela.....
    COCHE: el que me he comprado
    EMISORA: la que tenia
    MOTOR:el que habia en la tienda

  6. #5
    Miembro Senior
    Fecha de Ingreso
    25 may, 07
    Mensajes
    642
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por cesarlamaslopez
    puede que tuvieses holgura en la biela.....
    Código:
     jeje 
    Suena mas a rotura por fatiga del material debido a un exceso de temperatura o a una recta muy larga y el motor daba tado mucho antes de acabar la recta.
    
    
    
    
                                                                                      saludos.
    
    burrocar58@hotmail.com

  7. #6
    Miembro Senior
    Fecha de Ingreso
    04 ene, 05
    Ubicación
    Miranda de Ebro(burgos)
    Mensajes
    2,837
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    bueno yo pienso que se te han juntado varios factores, un muy buen calenton, una campana demasiado pequeña para esa recta y esta poco probable demasiado olgura en el piston, o desprendimiento de trozo de bola del rodamiento interiror?.

    saludos las dos ultimas por los sintomas no lo creo. que motor era¿? contestanos como han dicho.
    Álvaro Mardones cantera

  8. #7
    Recien llegado
    Fecha de Ingreso
    14 jul, 07
    Mensajes
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Puede ser que la fisura en el piston sea el problema de el calenton?

  9. #8
    Miembro
    Fecha de Ingreso
    19 jun, 07
    Mensajes
    38
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    puede q haya gripao?

  10. #9
    Miembro Senior
    Fecha de Ingreso
    25 dic, 06
    Ubicación
    San Fernando de Henares
    Mensajes
    211
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Voy a intentar responder a todas las preguntas, a ver si así descubro la causa de la rotura:

    - Modelo de motor: Force 25R (4cc, 2.5PS)
    - Trabajaba a unos 80-90 grados. El día que se me rompió lo tenía un poco más fino (a unos 100-105)
    - El combustible era ModelTechnics al 16%.
    - Cuando lo arrancaba en la mesa, el pistón nunca se me quedó atascado.
    - La recta donde rompió era larga, pero se rompió a mitad de la misma.
    - Los rodamientos están intactos.
    - Si ha gripado, ¿a qué puede ser debido?

    Esperemos ver algo de luz al final de este túnel.

    Muchas gracias a todos por vuestro interés.

  11. #10
    Miembro Senior Avatar de sonoc
    Fecha de Ingreso
    24 ene, 07
    Ubicación
    Aspe(Alicante)
    Mensajes
    1,177
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola speeder,no se de que puede haber sido pero esa gasolina cambia de marca que es mu mala,eso lo primero,y para un motor asi se puede con 16 pero yo hecharia de 20 pa arriba,pero lo que me parece extraño es que llendo a esa temperatura se te rompiera si dices que estaba engrasado y todo,deduzco que lo primero que se rompio fue la biela

    saludos
    HB Racing D815 | Novarossi | Savox | Futaba

Página 1 de 5 12345 ÚltimoÚltimo

Relacionado con:

biela rota

rotura piston motor

biela quebrada

rotura de pistonrotura de biela motorrotura de un pistonbielas rotassintomas de biela rotapiston pegado en motor detroit

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed