ayuda con baterias
Resultados 1 al 9 de 9
  1. #1
    Miembro Avatar de angelete33
    Fecha de Ingreso
    12 dic, 09
    Ubicación
    albal valencia
    Mensajes
    84
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    ayuda con baterias

    Hola amigos tengo un problemilla, tengo tres emisoras diferentes y cuatro baterías caseras 2500 mha y mi problema es que me he comprado una GM xg-6i de 2.4 ghz y he ido ha poner la batería al receptor y de las 4 que tengo solo funciona con una.
    Alguien me podría decirme porque es eso.
    Un saludo y gracias

  2. #2
    Miembro Senior Avatar de franciscojose
    Fecha de Ingreso
    25 mar, 07
    Ubicación
    Cantabria
    Mensajes
    1,359
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola. se supone que las has hecho de 5 elementos, vamos 6 voltios. si estan bien cargadas y las conexiones y soldaduras bien, no tendras cambiada la polaridad.? si tienes un voltimetro comprueba si que tension le llega al conector (recien cargadas deberia tener unos 7 v.)si es asi puedes comparar en el conector de la que te funciona donde esta el positivo y negativo y asi comparar con las otras. mira esas cosas y dinos algo.
    ARM (Asociacion Radiocontrol Meruelo) Mugen MBX6, Mugen MBX5/5R
    Reds, Picco, Sirio, Orion, SH, Novarossi, Alpha, Tecnopower, GO, Grp, Rex, Vega

  3. #3
    Miembro Avatar de angelete33
    Fecha de Ingreso
    12 dic, 09
    Ubicación
    albal valencia
    Mensajes
    84
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola si si loe mirado todo yo tengo un hiper 7 y con la hobbao ban las cuatro muy bien las pongo en el nuevo y tres me gira el servo ah tope y con una me funciona bien.
    un saludo.
    asso rc8b3e
    combo hobbywing 120a 1800kv m11x savox
    rc silla

  4. #4
    Miembro Senior Avatar de team32
    Fecha de Ingreso
    17 jun, 08
    Ubicación
    Spain
    Mensajes
    2,826
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    creo que el problema lo tienes en la configuracion de las emisoras o en los cristales
    Nunca discutas con un imbécil, te hará descender a su nivel y allí te ganará por experiencia. "

  5. #5
    Miembro Avatar de angelete33
    Fecha de Ingreso
    12 dic, 09
    Ubicación
    albal valencia
    Mensajes
    84
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola team32 no puede ser la configuracion porque me pasaria con las cuatro baterias pero lo dicho solo me pasa con una y la nueva es una 2.4 no lleva cristales.
    un saludo
    asso rc8b3e
    combo hobbywing 120a 1800kv m11x savox
    rc silla

  6. #6
    Miembro Senior Avatar de aldisweb
    Fecha de Ingreso
    11 nov, 07
    Ubicación
    Zaratán, Valladolid
    Mensajes
    539
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola angelete33 por la pinta creo que tu problema no son las baterias, en las emisoras de 2,4 tienes que encender primero la emisora, esperar unos 10 segundos y luego enciendes el receptor, los servos se te quedan girados a tope porque no se ha establecido la conexion entre la emisora y el receptor y actúa el failsafe que trae el receptor incorporado, prueba así y dinos algo, que emisora es la que utilizas?, un saludo

  7. #7
    Miembro Senior
    Fecha de Ingreso
    14 mar, 06
    Ubicación
    Valencia--alrededores
    Mensajes
    5,233
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por aldisweb
    Hola angelete33 por la pinta creo que tu problema no son las baterias, en las emisoras de 2,4 tienes que encender primero la emisora, esperar unos 10 segundos y luego enciendes el receptor, los servos se te quedan girados a tope porque no se ha establecido la conexion entre la emisora y el receptor y actúa el failsafe que trae el receptor incorporado, prueba así y dinos algo, que emisora es la que utilizas?, un saludo
    Si, podria ser eso-----dinos si lo solucionas, que e conveninete conocer estos temas. Mas vale prevenir.
    Hong Nor X2...a dos bandas!! :-) /// TEAM fisio
    EL TRI-TORNO!! :D

  8. #8
    Miembro Senior Avatar de ExPat
    Fecha de Ingreso
    29 nov, 09
    Ubicación
    Albacete
    Mensajes
    423
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por angelete33
    hola si si loe mirado todo yo tengo un hiper 7 y con la hobbao ban las cuatro muy bien las pongo en el nuevo y tres me gira el servo ah tope y con una me funciona bien.
    un saludo.
    Los cuatro deberia funcionar igual, al menos recien cargado. Como has dicho que son packs caseros, Deberias revisar con el voltimetro los packs. Cuando hacemos los packs en casa, es muy facil calentar las pilas demas, y fastidiarlas.

    Saludos,
    Ya me cambio de 1/8 TT Nitro a 1/10 Chispas!

    Firma editada para cumplir normativa del foro. Gracias.

  9. #9
    Miembro Avatar de angelete33
    Fecha de Ingreso
    12 dic, 09
    Ubicación
    albal valencia
    Mensajes
    84
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola amigos ya he encontrado el fallo sal pilas son de mala calidad y cuando enchufas el mando las vaterias no pueden con los servos es comosi los milianperios desaparecieran.

    un saludo y muchas gracias ah todos por ayudarme.
    asso rc8b3e
    combo hobbywing 120a 1800kv m11x savox
    rc silla

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed