Transmision (eso creo)
Resultados 1 al 7 de 7
  1. #1
    Recien llegado
    Fecha de Ingreso
    02 ene, 12
    Ubicación
    Terrassa-Barcelona
    Mensajes
    10
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Transmision (eso creo)

    Es que esta mañana el coche dejo de moverce el motro aranca sin problemas y los demas comandos andan bien loq ue em pasa es que parece que rascan unos engraanjes pero no se muebe da pequeños saltitos como minis intenciones de mover pero nada, los diferenciales no son ya que os muebo por spearado y no hacen mas que el ruidito normal de giro pero cuando los giro juntos truenan los dientes (uaj ) pero como sigo sin enterarme de esto como va creo sera el embrague lo que esta unido al motor verdad ?¿ o el diferecial central?¿
    Espero podais ver la foto si es que estoy en lo correcto.
    el modelo es un kyosho infernno tr15 1/10.
    Ademas alguien puede darmne mas o menos aproximacion de € en piezas, recambios y demas?¿
    Gracias A los que podais ayudarme con esto que como es evidente me esta superando por falta de experiencia y conosimientos.
    Gracias
    Gracias
    Gracias

    PD: si alguien es de las proximidades de terrassa y pudiera mandarme un privado y quedar psolo para que me diga es esto y hay que cambiarlo,, me animo hacerlo pero es que no se que sera lo que tiene en realidad, o si alguien tiene un taller conocido que me lo comunique por privado gracias.

    ImageShack® - Online Photo and video Hosting
    ImageShack® - Online Photo and Video Hosting


    Última edición por Qka; 11/01/2012 a las 21:19

  2. #2
    Miembro Senior Avatar de Aspektakle
    Fecha de Ingreso
    16 ene, 11
    Ubicación
    Lleida
    Mensajes
    645
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Tal y como llevas el filtro el coche no te durara nada.
    Ya tienen silicona/grasa los diferenciales?
    Hyper 8'5 pro/ xray t4 zerotrive Club: Lleida

  3. #3
    Recien llegado
    Fecha de Ingreso
    02 ene, 12
    Ubicación
    Terrassa-Barcelona
    Mensajes
    10
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si el filtro estaba limpio, hay tiene 10 min de uso esa foto la tome en cuanto llegue a casa. cada ves que lo uso lo limpio y antes de usarlo lo aceito al filtro.
    si los diferenicales tienen cilicona.

  4. #4
    Miembro Senior
    Fecha de Ingreso
    16 may, 05
    Ubicación
    Azuqueca de Henares
    Mensajes
    252
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo creo que si los diferenciales dices que estan bien el problema lo tienes en la campana o embrague suerte
    mugen mbx6
    kyosho mp777 sp2
    ninja jx B01A
    o.s vspec 21
    SPECTRUM DX3R
    ARAH R.C

  5. #5
    Recien llegado Avatar de skmaster
    Fecha de Ingreso
    28 feb, 11
    Ubicación
    Valladolid
    Mensajes
    23
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    será de la campana del embrague a lo mejor necesitas ajustarlo metiendo alguna arandela mas para que gire sin problemas y esté fijo el tornillo del cigüeñal de todas formas comprueba los rodamientos de la campana y limpialos si fuera necesario

  6. #6
    Recien llegado
    Fecha de Ingreso
    02 ene, 12
    Ubicación
    Terrassa-Barcelona
    Mensajes
    10
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    1 que nada agradecer a todos los foreros que se tomaron un momento para aayudarme con mi problema en mi coche.
    lo que tenia era que se me habia desentrado el motor y no pillaba el engraneje central, la cosa ya esta solucionado y puedo seguir disfrutando de mi coche y agradeceros vuestras recomendaciones y consejos.
    MUCHAS GRACIAS A TOD@S

  7. #7
    Miembro Senior
    Fecha de Ingreso
    30 jul, 06
    Mensajes
    200
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ten cuidado con eso ya que a mi me paso lo mismo, se movio el motor y no engranva bien, y se comio la corona que es de plastico, la tuya ya la tienes un poco desgastada asi que yo iria comprando una nueva, precio mas o menos creo que eran 15€

Relacionado con:

ver video engranvando

Temas Similares

  1. Creo que va mal....
    Por Pidiendopaso en el foro Ayuda, que me compro? / Ya tengo mi nuevo coche rc, ahora que???
    Respuestas: 5
    Último Mensaje: 27/09/2011, 22:20
  2. creo que he roto la transmision
    Por emiliojulian46 en el foro 1/8 TT Truggys
    Respuestas: 3
    Último Mensaje: 16/09/2010, 00:04
  3. creo que si
    Por sevillafc en el foro NORMAS DEL FORO, mejorar la pagina, foro, sugerencias,...
    Respuestas: 4
    Último Mensaje: 06/06/2010, 21:01
  4. PROBLEMA CON TRANSMISION ( CREO )
    Por ASEHO en el foro Ayuda, que me compro? / Ya tengo mi nuevo coche rc, ahora que???
    Respuestas: 4
    Último Mensaje: 03/05/2008, 16:32
  5. Problema de transmision, creo
    Por Nubarrom en el foro Preguntas tecnicas de r/c
    Respuestas: 2
    Último Mensaje: 06/12/2005, 13:21

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed