Al quitar el chispo se para
Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 25
  1. #11
    Miembro Senior
    Fecha de Ingreso
    11 dic, 04
    Ubicación
    terrassa
    Mensajes
    1,523
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    estoy con masivi, cambia la bujia que muchas veces el ultimo filamento no se enciende y no va.


    saludos
    TEAM PolePosition competicion
    CRONO rs03/fg 530mm

  2. FACTORHOBBY coches electricos
  3. #12
    Miembro Senior
    Fecha de Ingreso
    13 nov, 03
    Ubicación
    valencia
    Mensajes
    4,728
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    cierto, eso me paso en la bujia que llevaba en mi motor, todo el filamento iba bien pero el ultimo plof, apagado.
    la unica solucion es cambiar de bujia.

    no tengas mucho rato el chispo puesto, que fundiras las bujias como el agua.
    un saludo

  4. #13
    Miembro
    Fecha de Ingreso
    15 may, 05
    Mensajes
    93
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo lo que hago es acelerar un poquito con el trim de la emisora, y luego a medida que va calentando lo voy bajando poco a poco y me funciona muy bien.

  5. #14
    Moderador Avatar de rober_
    Fecha de Ingreso
    23 abr, 05
    Ubicación
    A, A
    Mensajes
    8,170
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Yo el trim de la emisora lo dejo quieto. Si el coche se para sin acelerarlo es que algo no va bien. Lo arranco, le doy un par de pequeños acelerones y lo dejo al ralenti un rato a que se caliente

  6. #15
    Miembro Senior Avatar de rcatope
    Fecha de Ingreso
    28 sep, 05
    Ubicación
    Alicante
    Mensajes
    1,228
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Re: Al quitar el chispo se para

    Cita Iniciado por fjcd
    Hola a todos, he comprado un coche Thunder tiger con motor pro 15bxs,
    despues de leer y leer en el foro,me dispongo a hacer el rodaje, el primer dia, 1/2 deposito, costo un poco arrancarlo, pero arranco(con el truco del secador) se paraba volvia a arrancarlo y más o menos bien.
    El segundo dia no habia forma de arrancarlo, al final lo consegui, le tuve que abrir mucho la aguja de altas, pero ahora no consigo que vaya redondo, le arranco y cuando le quito el chispo se para, tengo que estar todo el tiempo con el chispo. Alguna idea?. cuales serian los reglages iniciales? 5 ó 6 vueltas para altas? 3 1/2 ó 4 para bajas?.
    Gracias.
    Pruena tambien a apretar la bujia y la culata.
    S2
    Jose
    Shepherd - Enneti/Matrix - Novarossi - Maxima

  7. #16
    Miembro
    Fecha de Ingreso
    21 nov, 05
    Ubicación
    Inca (Mallorca)
    Mensajes
    54
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Como dice masivi, q ja me ayudo a solucionar el mismo problema a mi. es la bujia, la mia tambien se encendia pero el ultimo filamento estava quemado.
    Saludos

  8. #17
    Miembro Senior
    Fecha de Ingreso
    22 feb, 05
    Ubicación
    Vigo
    Mensajes
    1,549
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ese Tuxy, ja, siempre dando apoyo.

    Un saludo compañero.
    --------
    Apple - Think Different

  9. #18
    Miembro
    Fecha de Ingreso
    15 may, 05
    Mensajes
    93
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ojito al apretar la bujia, ya te puedes cargar la rosca, hay que apretarla pero sin pasarse, a ver si va a ser peor el remedio que la enfermedad.

  10. #19
    Recien llegado
    Fecha de Ingreso
    12 dic, 05
    Mensajes
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ya estoy de vuelta, gracias a todos por responder, haber he cambiado la bujia como me dijo robert, he puesto una numero 3 (caliente). Le cuesta mucho arrancar, pero he conseguido arrancarle, ya no se para al quitar el chispo, pero se para continuamente, y no consigo carburarlo, ademas le cuesta muchisimo arrancar, creo que no le llega gasolina al carburador, no tiene cebador y aunque soplo por el macarron del escape y le tapo el escape al tirar del arrancador, no sube gasolina al cilindro, cuandom consigo que suba la gasolina si arranca, pero se para enseguida y no me da tiempo a carburarle, socorrooo.Alguien tiene alguna idea.Gracias

  11. #20
    Moderador Avatar de rober_
    Fecha de Ingreso
    23 abr, 05
    Ubicación
    A, A
    Mensajes
    8,170
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Abrele la aguja de altas bastante y le vas cerrando poco a poco. Es muy raro que no te llege gasolina al carburador ni soplando ni tapando el escape.

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Relacionado con:

coche rc al quitar el chispo se para

al quitar chispo se ahoga cochesrc

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed