DESPUES DE LIMPIARLO, NO FRENA!!
Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 26
  1. #11
    Miembro Senior
    Fecha de Ingreso
    15 abr, 05
    Ubicación
    Cervelló City - Barcelona
    Mensajes
    1,208
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    En mi inferno la corona central es solidaria con los frenos. Son 8 tornillos, y las varillas de los frenos. Creo que no me olvido nada, pero mira el despiece de tu coche.
    Detras del R/C desde siempre
    Kyosho rally 1/10 año 95
    Inferno Sports opcionado casi total...
    Mini-Inferno
    Mi familia, el mejor equipo

  2. #12
    Miembro
    Fecha de Ingreso
    13 dic, 04
    Mensajes
    53
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    nada, ya lo e ajustado , digamos q lo e tensado mas y va perfecto aunke aora tngo otro problemilla, las coronas q dan movimiento a las ruedas estas como flojas y cuando acelero no engranan bien, me pregunto xq a pasado eso, nose como arreglarlo si m podeis ayudar....

    Salu2!

  3. #13
    Miembro Senior
    Fecha de Ingreso
    15 abr, 05
    Ubicación
    Cervelló City - Barcelona
    Mensajes
    1,208
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ¿te refieres al ataque entre campana de embrague y corona del diferencial central?
    Detras del R/C desde siempre
    Kyosho rally 1/10 año 95
    Inferno Sports opcionado casi total...
    Mini-Inferno
    Mi familia, el mejor equipo

  4. #14
    Miembro
    Fecha de Ingreso
    13 dic, 04
    Mensajes
    53
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    mira yo agarro la corona, aver q soy novato, me refiero a la corona q no está en el motor, la corona a la q le dan movimiento los paliers, yo agarro la corona con la mano, muevo el coxe hacia delante y giran los paliers pero no la corona

    AYUDAAA

  5. #15
    Miembro
    Fecha de Ingreso
    13 dic, 04
    Mensajes
    53
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    moviendo el coxe hacia atras funciona perfecto, es hacia delante, agregame al msn si kieres y me ayudas pleasee!! dominik_019@hotmail.com

    salu2

  6. #16
    Miembro Senior
    Fecha de Ingreso
    15 abr, 05
    Ubicación
    Cervelló City - Barcelona
    Mensajes
    1,208
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No uso el messenger.
    A ver si te entiendo: Aguantas la corona central, la que engrana con la campana de embrague.
    Mueves el coche en el suelo, y gira el palier que va delante y el trasero? ¿las 4 ruedas, o sólo 2?
    Detras del R/C desde siempre
    Kyosho rally 1/10 año 95
    Inferno Sports opcionado casi total...
    Mini-Inferno
    Mi familia, el mejor equipo

  7. #17
    Miembro
    Fecha de Ingreso
    13 dic, 04
    Mensajes
    53
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Exacto tio! se mueven los paliers delantero y trasero y la corona kieta!! si, es la corona q emgrana con la campana de embragueen mi caso 2 coronas q es de 2 velocidades, sin embargo, aunke agarre la corona, si muevo el coxe hacia atras, la fuerza d la corona puede con mis deos y va de puta madre, pero pa lante na de na

    ayudaaaaaa gracias tio

  8. #18
    Miembro Senior
    Fecha de Ingreso
    15 abr, 05
    Ubicación
    Cervelló City - Barcelona
    Mensajes
    1,208
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Necesito mas detalles de tu coche. ¿lleva diferencial central?
    Creo que algunos llevan one-way, es un rodamiento de agujas que sólo actúa en un sentido. Si ese es el caso, y recordando lo del aceite, es posible que se haya engrasado y por eso patine. A desmontar y limpiar... ¿tienes el despiece del coche?
    Detras del R/C desde siempre
    Kyosho rally 1/10 año 95
    Inferno Sports opcionado casi total...
    Mini-Inferno
    Mi familia, el mejor equipo

  9. #19
    Miembro
    Fecha de Ingreso
    13 dic, 04
    Mensajes
    53
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Mira!! a llegao un colega con el coxe igualito q el mio y resulta q eso es así será one-way d esos, pero el caso eske el problema persiste, yo estaba rodando hace un ratico con el coxe y de repente aceleraba y no andaba, le kito la carcasa, lo miro y veo q la camapana d embrague gira cuando acelero, pero no engrana con la corona central..... xq se han desplazado? aora q lo miro tiene "juego" y no engranan bien, como lo soluciono?

    Gracias tio

  10. #20
    Miembro Senior
    Fecha de Ingreso
    15 abr, 05
    Ubicación
    Cervelló City - Barcelona
    Mensajes
    1,208
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Entiendo que la campana de embrague y la corona central no engranan. Ese ajuste se llama 'ataque'.
    Si han girado sin engranar, es posible que te hayas comido los dientes de alguna de las 2, con lo cual ya la puedes cambiar.
    Si todavía se puede aprovechar, afloja el motor y haz que ataque un poco más, pero sin quedar tocando del todo. Un truco está en ajustarlo con un papel entre los piñones, debe tener un pelín de juego.
    Detras del R/C desde siempre
    Kyosho rally 1/10 año 95
    Inferno Sports opcionado casi total...
    Mini-Inferno
    Mi familia, el mejor equipo

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Relacionado con:

cuando frena un rc debe tener juego detras

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed