Frustrado
Página 3 de 3 PrimerPrimer 123
Resultados 21 al 23 de 23

Tema: Frustrado

  1. #21
    Recien llegado
    Fecha de Ingreso
    08 dic, 07
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola de nuevo,,he hecho lo que me dijiste. si dejo el chispo y acelero pasan dos cosas
    1 si quito el chispo despues de 30-40s se para aprox a los 5-10s.
    2 si lo dejo y no lo quito el coche se calienta o eso me parece a mi y se acaba parando igual.
    tambien e mirado el agujero del ralenti y esta abierto aprox un 1mm
    como se cuanto tengo que apretar la bujia?,no me puedo creer que a nadie le haya pasado lo mismo supongo que se me pasa el puente y no lo voy a poder usar, muxas gracias a todos
    por cierto cuando arranca al principio las cuedas giran muy rapido y paraca como si estubiese acelerado pero a los 5s, se paran.pero sigue pareciendo que este acelerado.es normal?javascript:emoticon('[smilie=yellowcolorz4_pdt_04.gif]')
    YellowColorz4_PDT_04
    Cita Iniciado por isaa
    Cita Iniciado por amylo
    perdona por haber escrito en varios sitios es que tambien soy nuevo en esto de los foros.
    he leido lo del rodaje pero no me aclara nada , yo no tengo problema para encenderlo, tengo problema para mantenerlo encendido sin el chispo puesto, creo que va a ser la bujia,la he probado con el chispo y se pone incandescente pero creo que lo que le pasa es que cuando le quito el chispo se enfriay entonces se para por eso tarda un poquit en parase( lo que tarda en enfriarse.) gracias de todos modos ,si se te ocurre algo por favor dimelo , gracias por todo
    Cita Iniciado por isaa
    STOP

    amylo tu estas con el rodaje mirate con detenimiento el segundo enlace que te puse en mi anterior mensaje.

    Cuando tengas terminada esta primera parte (rodaje) y notes que te marcha bien, si te surgen mas dudas y no las encuentras en la buqueda ni en este post de tu coche ( http://www.cochesrc.com/foros/-oficial-vt19666.html ) entonces pregunta en él que creo es donde mejor te ayudaran.
    Cuando arranques el coche en vez quitar el chispo en cuanto te arranque dejalo un tiempo (corto) y mientras lo tengas puesto dale unos acelerones para que el motor suba de vueltas y se caliente. Cuando hagas esto quita el chispo.
    [smilie=yellowcolorz4_pdt_04.gif] [smilie=yellowcolorz4_pdt_04.gif] [smilie=yellowcolorz4_pdt_04.gif]

  2. FACTORHOBBY rovan baja coche
  3. #22
    Recien llegado
    Fecha de Ingreso
    08 dic, 07
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    YA LO SE PARAAAAAAAAAAAAA!!!!!!!!!!!!!!!!!!!, ERA EL tornillo DE BAJAS ESTABA MUY CERRADO: GRACIASSSSSSSSSSSSSSSSSS
    Cita Iniciado por amylo
    hola de nuevo,,he hecho lo que me dijiste. si dejo el chispo y acelero pasan dos cosas
    1 si quito el chispo despues de 30-40s se para aprox a los 5-10s.
    2 si lo dejo y no lo quito el coche se calienta o eso me parece a mi y se acaba parando igual.
    tambien e mirado el agujero del ralenti y esta abierto aprox un 1mm
    como se cuanto tengo que apretar la bujia?,no me puedo creer que a nadie le haya pasado lo mismo supongo que se me pasa el puente y no lo voy a poder usar, muxas gracias a todos
    por cierto cuando arranca al principio las cuedas giran muy rapido y paraca como si estubiese acelerado pero a los 5s, se paran.pero sigue pareciendo que este acelerado.es normal?javascript:emoticon('[smilie=yellowcolorz4_pdt_04.gif]')
    YellowColorz4_PDT_04
    Cita Iniciado por isaa
    Cita Iniciado por amylo
    perdona por haber escrito en varios sitios es que tambien soy nuevo en esto de los foros.
    he leido lo del rodaje pero no me aclara nada , yo no tengo problema para encenderlo, tengo problema para mantenerlo encendido sin el chispo puesto, creo que va a ser la bujia,la he probado con el chispo y se pone incandescente pero creo que lo que le pasa es que cuando le quito el chispo se enfriay entonces se para por eso tarda un poquit en parase( lo que tarda en enfriarse.) gracias de todos modos ,si se te ocurre algo por favor dimelo , gracias por todo
    Cita Iniciado por isaa
    STOP

    amylo tu estas con el rodaje mirate con detenimiento el segundo enlace que te puse en mi anterior mensaje.

    Cuando tengas terminada esta primera parte (rodaje) y notes que te marcha bien, si te surgen mas dudas y no las encuentras en la buqueda ni en este post de tu coche ( http://www.cochesrc.com/foros/-oficial-vt19666.html ) entonces pregunta en él que creo es donde mejor te ayudaran.
    Cuando arranques el coche en vez quitar el chispo en cuanto te arranque dejalo un tiempo (corto) y mientras lo tengas puesto dale unos acelerones para que el motor suba de vueltas y se caliente. Cuando hagas esto quita el chispo.
    [smilie=yellowcolorz4_pdt_04.gif] [smilie=yellowcolorz4_pdt_04.gif] [smilie=yellowcolorz4_pdt_04.gif]

  4. #23
    Moderador
    Fecha de Ingreso
    26 abr, 03
    Mensajes
    7,998
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por amylo
    YA LO SE PARAAAAAAAAAAAAA!!!!!!!!!!!!!!!!!!!, ERA EL tornillo DE BAJAS ESTABA MUY CERRADO: GRACIASSSSSSSSSSSSSSSSSS
    ....

    normas del foro
    No grites aunque la emocion te invada

Página 3 de 3 PrimerPrimer 123

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed