se me acelera y no anda
Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 24
  1. #11
    Miembro Senior Avatar de davaz_vlc
    Fecha de Ingreso
    22 jun, 05
    Ubicación
    Valencia
    Mensajes
    573
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    A mi me pasa lo mismo, se me acelera y no anda.
    1/10 touring elec.: 3Racing Sakura XI + XERUN 120A + Spektrum DX-3
    Slot: 120 coches + c. casero 35 m/cuerda.

  2. #12
    Miembro Senior Avatar de miguelfs14
    Fecha de Ingreso
    02 sep, 05
    Ubicación
    Portillo (Valladolid)
    Mensajes
    2,488
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola! Si os habeis dado un piña verificad que los piñones engranen en las coronas. Cuidado con este coche porque si te das contra algo suele desplazarse el motor y no engranar correctamente. Si poneis una bancada de 4 tornillos pues es más difícil que se desplaze.

    Un saludo

  3. #13
    Miembro Senior Avatar de davaz_vlc
    Fecha de Ingreso
    22 jun, 05
    Ubicación
    Valencia
    Mensajes
    573
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ok, a mi me ha pasado luego de dar a tope el coche durante unos 3-4 segundos, no ha sufrido ningun golpe.
    1/10 touring elec.: 3Racing Sakura XI + XERUN 120A + Spektrum DX-3
    Slot: 120 coches + c. casero 35 m/cuerda.

  4. #14
    Miembro Senior Avatar de miguelfs14
    Fecha de Ingreso
    02 sep, 05
    Ubicación
    Portillo (Valladolid)
    Mensajes
    2,488
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola! Bueno, da igual por lo que sea, pero limpiad bien los alojamientos donde están las cabezas de esos tornillos para que puedan ajustar bien y apretadlos con un buen destornillador. Si los apretais fuertes no tienen por qué moverse, a no ser que os deis un golpe. Por cierto, vigilad el ataque de los piñones a las coronas, que no cueste mover el cojunto moviendo las ruedas del coche.

    Un saludo

  5. #15
    Miembro Senior
    Fecha de Ingreso
    18 ene, 06
    Mensajes
    164
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pos a mi tb me paso lo mismo con esmo coche ayer.... yme hace un ruido la corona,como si raspaase un poco.lo limpie con aire a presion.si le echamos un poquito de 4wd(3en 1) es malo???

  6. #16
    Miembro Senior Avatar de miguelfs14
    Fecha de Ingreso
    02 sep, 05
    Ubicación
    Portillo (Valladolid)
    Mensajes
    2,488
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola! El WD40 es lo mejor que hay como aflojatodo y demás usos, pero es lo peor si quieres mantener una pieza limpia en un entorno con polvo.
    En vez de echar lubricantes en las coronas, ajusta la medida ideal de ataque. Si se te llena de polvo, se quedará pegado a la corona y se gastará rápidamente.

    Un saludo.

  7. #17
    Miembro Senior
    Fecha de Ingreso
    18 ene, 06
    Mensajes
    164
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    es que es una putada porque con la bancada que trae el fw05t no puedes jugar con ella,o aprietas o aflojas,no puedes ajustarlo momiendo todo

  8. #18
    Miembro Senior Avatar de miguelfs14
    Fecha de Ingreso
    02 sep, 05
    Ubicación
    Portillo (Valladolid)
    Mensajes
    2,488
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola! Cómo que no puede ajustarse? Si lo hago siempre que lo limpio! Es un margen muy pequeño, pero permita el ajuste. Además los agujeros en el chasis te puedes fijar ya verás que no son redondos, son un poco alargados y puedes jugar con los 3 puntos de anclaje. De hecho debes poner un trozo de papel entre la corona y los piñones para ajustar bien el ataque. Yo ya lo he desarmado tantas veces que ya no me hace falta papel
    Es más, si aflojas el cambio y luego lo aprietas seguro que ya se ha movido y te toca ajustar otra vez el motor. Yo he visto también que si aprietas demasiado los tornillos del cambio luego cuesta mucho mover la transmisión. Todo tiene sus pequeños ajustes.

    Un saludo

  9. #19
    Miembro Senior
    Fecha de Ingreso
    13 dic, 05
    Ubicación
    Las Palmas G. Canaria
    Mensajes
    913
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a lo mejor es por k te entra demasiada gasolino y por reso se aselera demasiado y se te apaga, a mi me suele pasar mucho
    =.) Salud2

  10. #20
    Miembro Senior
    Fecha de Ingreso
    18 ene, 06
    Mensajes
    164
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    de dond eres turbo nitro???que zona
    lo que me cargue del coche es la corona que no tiene casi dientes,pero no se como y no se como evitarlo la proxima vez

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Relacionado con:

mi coche rc acelera pero no anda

coche rc acelera y no anda

el coche acelera pero no me anda coche rc

aunque acelera el coche no anda

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed