cambio de viela y no arranca
Resultados 1 al 3 de 3
  1. #1
    Recien llegado
    Fecha de Ingreso
    20 feb, 04
    Ubicación
    benidorm
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    cambio de viela y no arranca

    hola a todos..... Mi problema es q se me rompio la viela,la e cambiado y
    e vuelto a montar el motor,pero.... nada.E provado a no apretar mucho la bujia,pero nada,e desmontado y montado otra vez el motor,pero nada.
    y me pasa q cuando estiro des arancador va como si estuviera duro,le kito la bujia le estiro a la correa y suena como si no le pasara nada...Y ya no se q mas hacerle.....
    Mi coche es un Kyosho Alpha-3 GX15
    muchas gracias de ante mano :wink:

  2. FACTORHOBBY coches electricos
  3. #2
    Miembro Senior
    Fecha de Ingreso
    06 feb, 04
    Ubicación
    Tenerife
    Mensajes
    956
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Creo que has tenido el mismo problema que me paso a mi al principio.. ¿intentas tirar por el tirador pero se encuentra trancado? es eso o me equivoco. venga saludos
    Serpent 710 || Losi *** Kinwald Edition Grahite Plus || Novarossi RR12L3 || Graupner XS6 || Circuito pista: A Todo Gas , Sta Úrsula (Tenerife) || Circuito TT: Pto de la Cruz (Tenerife), Club Warm up!!
    [url]http://img512.imageshack.us/img512/7878/moscip3.gif[/url]

  4. #3
    Recien llegado
    Fecha de Ingreso
    20 feb, 04
    Ubicación
    benidorm
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No, no es eso,lo que me pasa es que tiro de tirador, y si me deja,pero me cuesta un poco, desaflojo un poco la bujia y me cuesta un poco menos
    pero sigue sin arrancar.
    Le quito la bujia del todo , y hago lo que se tiene que hacer cuando se ahoga, y suena,y todo va normal ,pero al poner la bujia vuelven los problemas y no me arranca por mucho que estire.
    Cuando le cambie la viela y monte el motor ,al estirar del tirador intentaba arrancar y al estirar me hacia un (CLIK).Me puse en contacto con un mecanico y me dijo que el cilindro lo havia montado al reves porque el agujerito que tiene lo habia puesto hacia el agujero del tubo de escape.
    Lo puse como el me dijo ose al reves de como lo habia montado y nasti de plasti,osea como si te pica el culo y te arrascas la oreja. (NADA DE NADA) y hasta hora.Que sigo como al principio, muchas gracias y un saludo .GRACIAS POR LA AYUDA

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed