no gira
Resultados 1 al 6 de 6

Tema: no gira

  1. #1
    Recien llegado
    Fecha de Ingreso
    07 mar, 04
    Ubicación
    vitoria
    Mensajes
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    no gira

    hola, bueno pues unos dias despues de empezar a andar con el coche,ahora de repente,en parado no giran las ruedas al girar el volante de la emisora,en movimiento y cuando lo levantas si giran pero muy despacio,como si no tuviera fuerza,el trim de la direccion del mando no funciona.
    probe con la emisora del coche de mi hermano poniendole el cristal de la mia y funcionaba perfectamente.
    no se si se habra jodido algo de la emisora o que pasa,a ver si me podeis ayudar.
    ah y aparte no frena,no se si tendra algo que ver con lo anterior.
    saludos y gracias.

  2. FACTORHOBBY Repuestos rovan baja
  3. #2
    Miembro Senior
    Fecha de Ingreso
    25 oct, 03
    Mensajes
    528
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si con tu emisora no va bien y con la de tu hermano si, lo tienes muy claro...el problema esta en la emisora....
    knight 50pro 3D, futaba ff9, OS50h
    t-rex 450 v2

  4. #3
    Recien llegado
    Fecha de Ingreso
    07 mar, 04
    Ubicación
    vitoria
    Mensajes
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si hasta ahi ya me habia imaginado yo,pero que puede ser de la emisora??

  5. #4
    Miembro Senior
    Fecha de Ingreso
    08 sep, 03
    Ubicación
    Madrid
    Mensajes
    244
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Has revisado bien las pilas? No las tendrás gastadas? tanto emisora como en el coche. Revisalas bien. A mi el primer dia cuando empecé me pasó eso y lo llevé a la tienda todo cabreado diciendo que los servos estaban jodidos y el de la tienda me dijo: no tienes pilas!!! y yo me quedé flipado... que vergüenza! .

    saludos
    "Coche": HPI Savage 21
    Carroceria: GT-1
    Emisora: HPI TF-4
    Circuito: ¡El campo mismamente!

  6. #5
    Miembro Senior
    Fecha de Ingreso
    20 feb, 04
    Ubicación
    Tiana (BCN)
    Mensajes
    996
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    esta claro, el problema esta en tu emisora, pruba con pilas nuevas (en la emisora) i si sigue sin ir a lo mejor t tienes q comprar uan nueva o yo q se....

    DW
    aki stamos d nuevo xdd

    [url]http://www.cochesrc.com/foros/su-ultima-visita-fue-mie-feb-01-2006-6-22-pm-vt131195.html[/url]

  7. FACTORHOBBY coches electricos
  8. #6
    Recien llegado
    Fecha de Ingreso
    07 mar, 04
    Ubicación
    vitoria
    Mensajes
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    hola de nuevo,ya esta solucionado,como muy bien me habeis dicho eran las pilas,joder ya he pagado la novatada jaja.

    es que las cambie y puse unas recargables,pero era la primera vez que las cargaba y se ve que todavia no han cogido la carga completa y no tenian fuerza,el caso es que acelerar aceleraba bien.

    bueno gracias a todos y un saludo,ojala todos los problemas que me de sean como ese .

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed