Mi primera experiencia, ayuda!!!
Resultados 1 al 9 de 9
  1. #1
    Miembro
    Fecha de Ingreso
    19 sep, 04
    Mensajes
    57
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Mi primera experiencia, ayuda!!!

    Mi primera experiencia:

    Ayer tarde dije de intentar arrancar el coche, un LD3 rtr, pero no m sirvió de nada... (d exo más o menos suponía q seria lo más normal). Acabé algo depre pero m lo tomé con filosofia d intentarlo en cuanto si sois tan amables m respondais.

    Después d esto quería preguntaros unas cuantas dudillas q no he aclarado en el foro buscándolas:

    1º Al exarle gasofa al depósito he tenido q darle al tirador para q el tubo q va al carburador se llenara (lo veo normal), pero el otro tubo no tenia gasolina q supongo q tb es normal ya q parece q es para eliminar los gases del depósito al tubo d escape.

    2º La bujía q venia con el coxe tenia dos arandelas, hay q ponerle las dos? O con una sola basta? He podido leer q sin ninguna d ellas es malo i se puede xafar

    3º M venia el xispo ese i le he puesto un pilorro d esos gordos, lo coloco encima d la bujía, aprieto se qda clavao sin poder sacarlo, sigo apretando mientras voy tirando ininterrumpidamente del tirador, pero nada d nada 

    4º Leyendo y leyendo posts del foro en mi búsqueda por aprender, habláis d q si pilas, d q si el xispo esta cargado... en mi caso q no tngo mesa d arranque m basta con la pila del xispo no? No se si el coxe necesita en algún lugar alguna pila más. De las pilas d la emisora m olvido d momento xq primero le tendré q hacer los depósitos esos parado.

    Quería decir q al rato d estar dale q t pego al tirador, el motor se calentó, pero q no arrancaba, muxo calentón pero nada d nada.

    Gracias por vuestra ayuda gente, espero respuestas vuestras y aprovexo xa saludaros!. GRACIAS!!!

  2. #2
    Recien llegado
    Fecha de Ingreso
    06 sep, 04
    Mensajes
    29
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Hola

    En lo de la bujia no te puedo ayudar, en el resto lo voy a intentar. Yo lo que hago cuando no puede arrancar el coche el acelerar un poco (directamente con la mano) y le doy un par de veces más el tirardor, si no funciona esto (puede que se este ahoguando) lo que hago es estrangular el tubo de la gasolina y tiro para volver arrancarlo, a mi esto siempre me ha funcionado.

    Saludos
    Una victoria no necesita explicacion, una derrota no la admite.

  3. #3
    Miembro Senior
    Fecha de Ingreso
    06 may, 04
    Ubicación
    vallekas (madrid)
    Mensajes
    1,163
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    1º el tubo que tiene del deposito al escape es para dar presion al deposito y asi le gasofa valla por el tubo que va hacia el carburador
    2ºla bujia si llevas gasolina al 16% pon las dos arandelas en el caso de que sea al 10% pon tan solo 1
    3ºpara arrancarlo el chispo supongo que lo habras cargao ya q sino es imposible que se caliente el coche y lo que dice Yopet de acelerar con la mano puede hacer que el coche arranque pero puede que se engorde demasiado y se cale
    4º como veo que no tienes encendida la emisora mira que el servo de aceleracion este en posicion neutral o frenada es decir que no este acelerando (esto no quita que si te sige sin arrancar lo aceleres un poco y cuando arranque sueltas
    5º Y si con todo esto no te arranca aprieta un poco el tornillo de ralenti

    P.D: has quitado la bujia y ponerla en el chispo supongo que estara bien ya que el coche se calienta pero puede que tengas rotas las primeras espiras, prueba a ponerla y tienen que lucir todas las espiras

    salu2
    coche:G4 EvoII
    motor:picco EVO

  4. #4
    Miembro
    Fecha de Ingreso
    17 sep, 04
    Ubicación
    basauri-bizkaia
    Mensajes
    67
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    mira que el chispo se calienta para saber que tiene bateria todavia. y has cebado el motor con gasolina? en el mio tengo que cebarlo un par de veces y luego la primera vez le cuesta arrancar pero ajustando el trim de aceleracion,lo arranco bien. 1saludo
    The fast and the furious

  5. #5
    Miembro
    Fecha de Ingreso
    19 sep, 04
    Mensajes
    57
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ok, utilizo del 10% asi q una arandela y lo del depósito tb entendido. Por otro lado 3 cosas...

    A q t refieres AdriRC con lo d cargar el xispo? le puse la pila dentro x lo tanto, digo yo q tendrá bateria no?

    Sobre la bujía ayer al terminar la quité, i apretando el xispo acerqué la bujía x provar, x ver q pasaba, simple curiosidad... bueno, pues de la puntilla d la bujía empezó a salir humillo, la habre quemado? igual ya no vale.

    La posición natural o de frenada del xispo como lo miro? Creo q se dond es, pero no se a q lado lo tngo q dejar

    Perdonad quizás mi torpeza xo he d decir q estoy aprendiendo muxo x estos lugares gracias a gente como vosotros, ahora voy a ver si tira otra vez por probar e intentaré acelerar
    Coche: Ts-4N v2 PRO

    "Su mecánica es su belleza"

  6. #6
    Miembro Senior
    Fecha de Ingreso
    09 jun, 04
    Ubicación
    Madrid
    Mensajes
    677
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    juanjillo kn l cargador te venia la pila no?y te venia el cargador con el? si as mirado lo de la bujia mira a ver si se pone incandescente cuando le pongas el chispo(kita la bujia del coche y ten cuidado de no quemarte)si no se pone incandescente pon a cargar el chispo aora mismo :D a y por lo del humo no pasa nada eso es señal de que se pone incandescente
    VBC Wildfire 006
    JRTeam
    ARCA

  7. #7
    Miembro Senior
    Fecha de Ingreso
    09 jun, 04
    Ubicación
    Madrid
    Mensajes
    677
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    y lo de la posicio neutral del gas-freno miralo encendiendo el receptor y la emisora cuando agas esto se te pondra en el punto neutral
    VBC Wildfire 006
    JRTeam
    ARCA

  8. #8
    Miembro Senior
    Fecha de Ingreso
    15 jul, 04
    Mensajes
    502
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Es normal que al meter la bujia en el chispo salga un momento un poco de humo al principio, ya que normalmente queda algo de gasolino dentro de la bujia, y al encenderla se quema. Bueno, he llegado a esa conclusion porque siempre que lo hago me pasa, con las dos que tengo.

  9. #9
    Miembro
    Fecha de Ingreso
    19 sep, 04
    Mensajes
    57
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    La pila la he tenido q comprar no venia, lo d la posición neutral del gas-freno sigo sin entenderlo,xo bueno, aver si m paso x alguna tienda i lo pregunto
    Coche: Ts-4N v2 PRO

    "Su mecánica es su belleza"

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed